Subject: (radius) Updated RADIUS drafts sent to internet-drafts

From: Carl Rigney <[email-masked]>
Date: Wed, 23 Feb 2000 19:31:17 -0800 (PST)

The following three drafts have been submitted to internet-drafts,
with the requested changes made clarifying usage of UTF-8.

draft-ietf-radius-radius-v2-06.txt
draft-ietf-radius-accounting-v2-05.txt
draft-ietf-radius-ext-07.txt

They are available now on ftp://ftp.livingston.com/pub/radius/

--
Carl Rigney
RADIUS WG Chair
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: Randy Bush <[email-masked]>
Date: Wed, 23 Feb 2000 21:15:50 -0800

thank you!

randy
-