Subject: Re: [quicwg/base-drafts] Text cleanup (ebcf6d5)

From: erickinnear <[email-masked]>
Date: Tue, 05 Dec 2017 18:22:05 +0000 (UTC)

Data is used elsewhere in caps for referring to this field 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/ebcf6d5134d201c8b912abb2ea5387d3b89c756e#commitcomment-26067644

---

From: erickinnear <[email-masked]>
Date: Tue, 05 Dec 2017 18:21:09 +0000 (UTC)

Can we indicate that it might be some other middlebox/something other than a NAT? 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/ebcf6d5134d201c8b912abb2ea5387d3b89c756e#commitcomment-26067621