Subject: Re: [quicwg/base-drafts] Add some suggestions for RFC 4821 probe packets. (#849)

From: Martin Thomson <[email-masked]>
Date: Tue, 05 Dec 2017 03:29:13 +0000 (UTC)

@martinduke, this has a few structural issues that I'd like to resolve.  Can you check #985?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/849#issuecomment-349184205

---

From: Martin Thomson <[email-masked]>
Date: Wed, 13 Dec 2017 21:48:14 +0000 (UTC)

Closed #849 via #985.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/849#event-1386564450