Subject: [quicwg/base-drafts] acked_packet and acked_packets in OnPacketAckedCC (#987)

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Dec 2017 21:49:29 -0800

The former is an argument, the latter doesn't appear to be defined anywhere.  I think that they are the same thing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/987

---

From: janaiyengar <[email-masked]>
Date: Wed, 06 Dec 2017 15:16:22 +0000 (UTC)

Closed #987 via #996.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/987#event-1374982111