Subject: Re: [quicwg/base-drafts] What to do if address of client changes while in draining state (#946)

From: Subodh Iyengar <[email-masked]>
Date: Fri, 01 Dec 2017 13:31:36 -0800

Closed #946.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/946#event-1368466096

---

From: Subodh Iyengar <[email-masked]>
Date: Fri, 01 Dec 2017 13:31:37 -0800

looks like we resolved with a drop here https://github.com/quicwg/base-drafts/pull/965

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/946#issuecomment-348619579