Subject: Re: [quicwg/base-drafts] Clarify how post-handshake TLS handshake messages are transmitted (#239)

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:06:13 +0000 (UTC)

Closed #239.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/239#event-1340085954

---

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:06:12 +0000 (UTC)

No comment that the draft is unclear for nine and a half months.  Feel free to reopen if the draft turns out to be unclear.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/239#issuecomment-344140349