Subject: Re: [quicwg/base-drafts] ACK frame (#644)

From: ianswett <[email-masked]>
Date: Sat, 11 Nov 2017 07:55:32 +0000 (UTC)

All the remaining ack issues this references are editorial, so I think it makes sense to close this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/644#issuecomment-343647844

---

From: ianswett <[email-masked]>
Date: Sat, 11 Nov 2017 07:55:33 +0000 (UTC)

Closed #644.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/644#event-1337150669