Subject: Re: [quicwg/base-drafts] intial packet number should be 0. (#864)

From: Mike Bishop <[email-masked]>
Date: Sat, 11 Nov 2017 08:43:11 +0000 (UTC)

Regardless of the outcome of the 0 vs. 1 debate, this is stale from the updated Packet names from #847.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/864#issuecomment-343649986

---

From: Mike Bishop <[email-masked]>
Date: Sat, 11 Nov 2017 20:38:44 +0000 (UTC)

@MikeBishop pushed 1 commit.

c9c53c2  Merge branch 'pn-randomize' of https://github.com/mcmanus/base-drafts into mcmanus-pn-randomize

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/864/files/0e5499387de8a33bd7b2fcee494daaf96c4c292a..c9c53c251e9012a818964f7a1b9c9fce740b6894

---

From: janaiyengar <[email-masked]>
Date: Wed, 29 Nov 2017 16:28:58 -0800

Closed #864 via #964.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/864#event-1364701399