Subject: Re: [quicwg/base-drafts] Default RTT and Slow Start (#590)

From: ianswett <[email-masked]>
Date: Mon, 13 Nov 2017 10:29:02 +0000 (UTC)

I think this point about not losing packets when they're retransmitted has been clarified in the draft with Jana's PR #801    There's a separate issue for whether 100ms is the right default.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/590#issuecomment-343876926

---

From: ianswett <[email-masked]>
Date: Mon, 13 Nov 2017 10:29:02 +0000 (UTC)

Closed #590.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/590#event-1338398845