Subject: Re: [quicwg/base-drafts] Improve GOAWAY description (#898)

From: Mike Bishop <[email-masked]>
Date: Sat, 11 Nov 2017 08:24:19 +0000 (UTC)

@MikeBishop pushed 1 commit.

83087ce  Merge remote-tracking branch 'origin/master' into improve-goaway

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/898/files/187114796561016e40a562a3bcdd9b2f664c63aa..83087ce6f71f4608574edfed9cea074731fe53a7

---

From: Mike Bishop <[email-masked]>
Date: Sat, 11 Nov 2017 08:25:05 +0000 (UTC)

Merged #898.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/898#event-1337157125