Subject: Re: [quicwg/base-drafts] Sending FINs on empty streams (#240)

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:07:12 +0000 (UTC)

Closed #240.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/240#event-1340086959

---

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:07:12 +0000 (UTC)

I think this is sufficiently addressed by the bidirectional / unidirectional proposals.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/240#issuecomment-344140476