Subject: Re: [quicwg/base-drafts] Re-use of PSK (#222)

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 03:49:51 +0000 (UTC)

Closed #222.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/222#event-1340073185

---

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 03:49:51 +0000 (UTC)

I can't find this text in the current drafts.  I believe this issue has been OBE.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/222#issuecomment-344138346