Subject: Re: [quicwg/base-drafts] RTO Limits (#556)

From: ianswett <[email-masked]>
Date: Mon, 13 Nov 2017 07:31:50 +0000 (UTC)

Can anyone remember what else needed to be done to resolve this that was discussed in Paris?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/556#issuecomment-343835871

---

From: ianswett <[email-masked]>
Date: Tue, 14 Nov 2017 02:12:04 +0000 (UTC)

Closed #556.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/556#event-1339986156