Subject: Re: [quicwg/base-drafts] Streams do not need to be implicitly opened (#662)

From: ianswett <[email-masked]>
Date: Sat, 11 Nov 2017 08:05:13 +0000 (UTC)

This seems a dupe of #896 

I guess I'll close this one, since there's more recent discussion there.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/662#issuecomment-343648254

---

From: ianswett <[email-masked]>
Date: Sat, 11 Nov 2017 08:05:13 +0000 (UTC)

Closed #662.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/662#event-1337152885