Subject: Re: [quicwg/base-drafts] IANA registries for error codes (#359)

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:12:57 +0000 (UTC)

OBE.  The error handling changes have incorporated appropriate IANA registries and registrations.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/359#issuecomment-344141161

---

From: Mike Bishop <[email-masked]>
Date: Tue, 14 Nov 2017 04:12:57 +0000 (UTC)

Closed #359.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/359#event-1340090935