Subject: Re: [quicwg/base-drafts] Justify various constants used in recovery draft (#151)

From: ianswett <[email-masked]>
Date: Mon, 13 Nov 2017 02:55:39 +0000 (UTC)

Closed #151.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/151#event-1337916328

---

From: ianswett <[email-masked]>
Date: Mon, 13 Nov 2017 02:55:38 +0000 (UTC)

I'm closing this, because there's already an issue for the 100ms default RTT and otherwise I'm happy with what we have in "Discussion".

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/151#issuecomment-343796490