Subject: Re: [quicwg/base-drafts] A tiny nit: the ClientHello is not subject to MAX_STREAM_DATA. (#803)

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 23:11:20 +0000 (UTC)

@martinthomson pushed 1 commit.

4d99794  Reflow

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/803/files/8cf389da6e5ccc118abcfb8d714ee101c752fdb0..4d997948698029427bf5f67f4fe83206db612bbf

---

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 16:13:01 -0700

cbe9dbd  Merge branch 'master' into stream_0_flow_control_nit

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/803/files/4d997948698029427bf5f67f4fe83206db612bbf..cbe9dbd043d0dc94eed1a12d89f54a538cc5092c

---

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 16:55:22 -0700

Merged #803.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/803#event-1287154438