Subject: Re: [quicwg/base-drafts] Make error codes smaller (#723)

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 16:08:54 -0700

Ahh, I see the problem now.  @janaiyengar I will create a new PR for this one.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/723#issuecomment-335634109

---

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 23:08:59 +0000 (UTC)

Closed #723.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/723#event-1287109525