Subject: Re: [quicwg/base-drafts] Version Negotiation validation (#523)

From: Martin Thomson <[email-masked]>
Date: Wed, 18 Oct 2017 20:43:13 -0700

This should have been closed by #724 (but then GitHub doesn't do that if the "closes" clause was added after the PR was created).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/523#issuecomment-337791227

---

From: Martin Thomson <[email-masked]>
Date: Wed, 18 Oct 2017 20:43:14 -0700

Closed #523.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/523#event-1300324597