Subject: Re: [quicwg/base-drafts] Don't retransmit old MAX_STREAM_DATA and MAX_DATA (#807)

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 22:54:10 +0000 (UTC)

Taking this for now, on the understanding that we want to properly fix this later.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/807#issuecomment-335631601

---

From: Martin Thomson <[email-masked]>
Date: Tue, 10 Oct 2017 22:54:13 +0000 (UTC)

Merged #807.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/807#event-1287094023