Subject: Re: [quicwg/base-drafts] STOP_SENDING is an application protocol concept (#758)

From: Mike Bishop <[email-masked]>
Date: Tue, 10 Oct 2017 22:34:26 +0000 (UTC)

Closed #758.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/758#event-1287072273

---

From: Mike Bishop <[email-masked]>
Date: Tue, 10 Oct 2017 22:34:30 +0000 (UTC)

We agreed in Seattle that it is not.  (Or not exclusively.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/758#issuecomment-335628063