Subject: [quicwg/base-drafts] Design team for ECN and/or timestamp design team (#856)

From: IngJohEricsson <[email-masked]>
Date: Wed, 11 Oct 2017 06:27:58 -0700

Unless something around this is already planned for.. (and not sure if this post fits in this issue-tracker )
I will attend IETF-100 and would be very much interested to get in contact with others who are interested to discuss the format of the ECN fields in a timestamps in the ACK frames. 
Drop a note if you are interested, alternatively point to the proper contact personsif it a discussion group is already effective.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/856

---

From: Martin Thomson <[email-masked]>
Date: Wed, 11 Oct 2017 14:53:11 -0700

Feel free to use the quic@ietf list or the [wiki](https://github.com/quicwg/base-drafts/wiki) to coordinate this sort of activity.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/856#issuecomment-335960066

---

From: Martin Thomson <[email-masked]>
Date: Wed, 11 Oct 2017 21:53:11 +0000 (UTC)

Closed #856.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/856#event-1289144492