Subject: [quicwg/base-drafts] Remove initial packet number randomization (#850)

From: janaiyengar <[email-masked]>
Date: Tue, 10 Oct 2017 17:32:22 +0000 (UTC)

With the resolution of #693 we no longer need initial packet numbers to be randomized.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/850

---

From: Patrick McManus <[email-masked]>
Date: Thu, 12 Oct 2017 20:16:09 +0000 (UTC)

my PR for this conflicted with #824 so I made the PR be for that branch and it can close both issues (this and #823) if accepted.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/850#issuecomment-336253234