Subject: Re: [quicwg/base-drafts] time_of_last_sent_packet should be defined as a "variable of interest" (#540)

From: Lars Eggert <[email-masked]>
Date: Mon, 23 Oct 2017 06:18:23 -0700

#522 defines `time_of_last_sent_packet`, but it's still not being used anywhere in the pseudo code (as of -07)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/540#issuecomment-338655669

---

From: Lars Eggert <[email-masked]>
Date: Mon, 23 Oct 2017 06:18:27 -0700

Reopened #540.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/540#event-1305600256