Subject: Re: [quicwg/base-drafts] Silent close (#61)

From: Martin Thomson <[email-masked]>
Date: Thu, 19 Oct 2017 01:04:20 -0700

With #721, I believe that we have the ground work in place.  It's not perfect, but we should use new issues to discuss any additional changes.  (There are already a couple of open issues.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/61#issuecomment-337830979

---

From: Martin Thomson <[email-masked]>
Date: Thu, 19 Oct 2017 08:04:22 +0000 (UTC)

Closed #61.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/61#event-1300562201