Subject: Re: [quicwg/base-drafts] bytes_in_flight for TLPs and RTOs (#790)

From: ianswett <[email-masked]>
Date: Sun, 01 Oct 2017 16:13:36 +0000 (UTC)

Jana's outstanding PR #801 should resolve this I believe.  It'd be good to have your input on that PR Marten, if you have time.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/790#issuecomment-333387320

---

From: janaiyengar <[email-masked]>
Date: Fri, 13 Oct 2017 11:58:48 -0700

Closing, since #801 discusses this. @marten-seemann please reopen if you think this needs further discussion.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/790#issuecomment-336539476

---

From: janaiyengar <[email-masked]>
Date: Fri, 13 Oct 2017 18:58:53 +0000 (UTC)

Closed #790.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/790#event-1292850442