Subject: Re: [quicwg/base-drafts] Separate transport parameters for 0-RTT (#126)

From: Martin Thomson <[email-masked]>
Date: Mon, 14 Aug 2017 00:11:52 -0700

Closed #126.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/126#event-1204284716

---

From: Martin Thomson <[email-masked]>
Date: Mon, 14 Aug 2017 07:11:52 +0000 (UTC)

Not sure why this was reopened.  It is [fixed](https://quicwg.github.io/base-drafts/draft-ietf-quic-transport.html#zerortt-parameters).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/126#issuecomment-322115594