Subject: Re: [quicwg/base-drafts] What is "legacy clients" in transport draft? (#578)

From: Mike Bishop <[email-masked]>
Date: Fri, 04 Aug 2017 20:58:29 +0000 (UTC)

Yes, I think that's the goal.  You can deploy QUIC as an application-included library on any operating system that provides UDP support, regardless of whether it provides QUIC support.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/578#issuecomment-320351730

---

From: Martin Thomson <[email-masked]>
Date: Thu, 10 Aug 2017 00:43:24 +0000 (UTC)

Closed #578 via #716.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/578#event-1200099884