Subject: Re: [quicwg/base-drafts] Do we need endofearlydata? (#690)

From: Mike Bishop <[email-masked]>
Date: Fri, 04 Aug 2017 13:51:20 -0700

Sounds like we're in agreement that this can close with no text change, then.  Please re-open if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/690#issuecomment-320350287

---

From: Mike Bishop <[email-masked]>
Date: Fri, 04 Aug 2017 20:51:21 +0000 (UTC)

Closed #690.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/690#event-1193796635