Subject: Re: [quicwg/base-drafts] DAG of documents (#44)

From: Martin Thomson <[email-masked]>
Date: Thu, 10 Aug 2017 00:55:33 +0000 (UTC)

In the absence of a response.  I'm going to make an executive decision here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/44#issuecomment-321420711

---

From: Martin Thomson <[email-masked]>
Date: Thu, 10 Aug 2017 00:55:34 +0000 (UTC)

Closed #44.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/44#event-1200108405