Subject: Re: [quicwg/base-drafts] Make Related Stream ID mandatory with Offset 0 (1279a5d)

From: Mike Bishop <[email-masked]>
Date: Fri, 18 Aug 2017 04:47:00 +0000 (UTC)

"Different to" again?  😉 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/1279a5d6894d0e3574fc1ff0c21cdcf17983f9e8#commitcomment-23713640

---

From: Martin Thomson <[email-masked]>
Date: Mon, 21 Aug 2017 06:32:22 +0000 (UTC)

You fix it if you care.  I don't.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/1279a5d6894d0e3574fc1ff0c21cdcf17983f9e8#commitcomment-23763220