Subject: [quicwg/base-drafts] Make Push ID sequential (#709)

From: Martin Thomson <[email-masked]>
Date: Sat, 05 Aug 2017 17:31:00 -0700

And add a MAX_PUSH_ID message to hq

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/709

---

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Aug 2017 17:13:05 +0000 (UTC)

Closed #709 via #711.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/709#event-1208701892