Subject: Re: [quicwg/base-drafts] Move SETTINGS into TLS Handshake (#436)

From: Martin Thomson <[email-masked]>
Date: Wed, 19 Jul 2017 07:03:52 -0700

Discussed in Prague: conclusion was to leave things as they are.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/436#issuecomment-316397856

---

From: Martin Thomson <[email-masked]>
Date: Wed, 19 Jul 2017 07:03:57 -0700

Closed #436.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/436#event-1170298929