Subject: Re: [quicwg/base-drafts] Add support for a hash-based Public Reset packet (#215) (#20)

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 19:54:53 -0700

Closing in favour of #20 based on discussion in Paris.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/20#issuecomment-309948577

---

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 19:54:54 -0700

Closed #20.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/20#event-1132134125