Subject: Re: [quicwg/base-drafts] QUIC version number scheme (#51)

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 20:00:18 -0700

The close hammer strikes.  @ekr, if you want a change, I think that you will have to supply text (and another issue, though in this case a PR would be OK, since it's basically editorial).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/51#issuecomment-309949267

---

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 20:00:18 -0700

Closed #51.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/51#event-1132137703