Subject: Re: [quicwg/base-drafts] Packet number echo with fixed-length, 32-bit packet and echo numbers (#393)

From: Brian Trammell <[email-masked]>
Date: Wed, 14 Jun 2017 07:26:28 -0700

Let's talk about this on #631 -- in any case #609 is a better proposal for the RTT part of this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/393#issuecomment-308448199

---

From: Brian Trammell <[email-masked]>
Date: Wed, 14 Jun 2017 07:26:27 -0700

Closed #393.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/393#event-1123395332