Subject: Re: [quicwg/base-drafts] Frame type extensibility (#233)

From: Martin Thomson <[email-masked]>
Date: Sat, 10 Jun 2017 10:23:08 -0700

Closed #233.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/233#event-1118303098

---

From: Martin Thomson <[email-masked]>
Date: Sat, 10 Jun 2017 10:23:08 -0700

Duplicate of #58.  Well, not that the offending text no longer appears anyway.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/233#issuecomment-307578816