Subject: [quicwg/base-drafts] Register EXPORTER-QUIC Packet Number Secret (#582)

From: Sean Turner <[email-masked]>
Date: Tue, 06 Jun 2017 00:23:52 -0700

s5.6 was added to -03 and it includes the following exporter "EXPORTER-QUIC Packet Number Secret" that needs to be registered.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/582

---

From: Martin Thomson <[email-masked]>
Date: Tue, 06 Jun 2017 00:52:06 -0700

Closed #582 via #583.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/582#event-1111268495