Subject: Re: [quicwg/base-drafts] loosen MUST requirement around close-on-ack-of-unsent (#564)

From: Subodh Iyengar <[email-masked]>
Date: Sun, 04 Jun 2017 15:31:23 -0700

Thanks for bringing this up, I encountered this exact same issue last week when implementing it and was going to bring it up myself as well :)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/564#issuecomment-306071714

---

From: Martin Thomson <[email-masked]>
Date: Fri, 09 Jun 2017 06:27:57 -0700

Closed #564 via #565.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/564#event-1117244677