Subject: Re: [quicwg/base-drafts] Replace CONNECTION_CLOSE with Public Reset (#353)

From: Mark Nottingham <[email-masked]>
Date: Wed, 07 Jun 2017 02:06:30 -0700

Discussed in Paris; OBE. Martin to open a new issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/353#issuecomment-306736256

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 07 Jun 2017 02:06:30 -0700

Closed #353.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/353#event-1113265636