Subject: Re: [quicwg/base-drafts] Do we need to define a maximum packet size? (#383)

From: Mark Nottingham <[email-masked]>
Date: Tue, 06 Jun 2017 07:12:30 -0700

Discussed in Paris; Martin to update PR above:

- raise minimum to same size as our MTU

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/383#issuecomment-306498650

---

From: Martin Thomson <[email-masked]>
Date: Fri, 09 Jun 2017 06:36:35 -0700

Closed #383 via #501.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/383#event-1117259496