Subject: Re: [quicwg/base-drafts] Propose SLOT Frame (#489)

From: Martin Thomson <[email-masked]>
Date: Mon, 19 Jun 2017 22:48:07 -0700

Closed #489.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/489#event-1130341980

---

From: Martin Thomson <[email-masked]>
Date: Mon, 19 Jun 2017 22:48:07 -0700

I'm closing this in the spirit of keeping on task.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/489#issuecomment-309651261