Subject: Re: [quicwg/base-drafts] Mention GQUIC versions (#499)

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 19:59:03 -0700

Closed #499.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/499#event-1132136911

---

From: Martin Thomson <[email-masked]>
Date: Tue, 20 Jun 2017 19:59:25 -0700

Clearly this isn't going anywhere.  If someone wants a change, they are going to have to propose text.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/499#issuecomment-309949144