Subject: Re: [quicwg/base-drafts] Certificate compression (#134)

From: Martin Thomson <[email-masked]>
Date: Wed, 03 May 2017 21:05:32 -0700

We might keep this open if we think that tracking the TLS work in the form of an issue is the right thing to do, but I'm going to close this for now.  Reopen if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/134#issuecomment-299092678

---

From: Martin Thomson <[email-masked]>
Date: Wed, 03 May 2017 21:05:32 -0700

Closed #134.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/134#event-1068319497