Subject: [quicwg/base-drafts] time_of_last_sent_packet is undefined (#540)

From: Lars Eggert <[email-masked]>
Date: Fri, 19 May 2017 02:19:11 -0700

It sees like `time_of_last_sent_packet` should be defined somewhere as a connection-level variable?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/540

---

From: ianswett <[email-masked]>
Date: Wed, 24 May 2017 07:00:14 -0700

Closed #540 via #552.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/540#event-1095633071