Subject: Re: [quicwg/base-drafts] Don't exempt stream 1 from congestion control (#476)

From: janaiyengar <[email-masked]>
Date: Tue, 02 May 2017 17:46:04 -0700

janaiyengar approved this pull request.

Change Stream 1 to 0, but LGTM.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/476#pullrequestreview-35924555

---

From: Martin Thomson <[email-masked]>
Date: Tue, 02 May 2017 18:20:43 -0700

Merged #476.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/476#event-1066551922