Subject: Re: [quicwg/base-drafts] MAX_STREAM_DATA is valid in the "idle" state (#483)

From: janaiyengar <[email-masked]>
Date: Tue, 02 May 2017 18:05:30 -0700

janaiyengar approved this pull request.

LGTM based on your commit, but this needs to be rebased.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/483#pullrequestreview-35926155

---

From: Martin Thomson <[email-masked]>
Date: Tue, 02 May 2017 18:25:16 -0700

Merged #483.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/483#event-1066554408