Subject: Re: [quicwg/base-drafts] Restructuring the QUIC packet header (#406)

From: Martin Thomson <[email-masked]>
Date: Sun, 21 May 2017 22:17:53 -0700

Are we done with this issue yet?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/406#issuecomment-303001397

---

From: Mark Nottingham <[email-masked]>
Date: Sun, 21 May 2017 22:55:53 -0700

Yes; marking as dup.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/406#issuecomment-303005798

---

From: Mark Nottingham <[email-masked]>
Date: Sun, 21 May 2017 22:55:53 -0700

Closed #406.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/406#event-1091196588