Subject: Re: [quicwg/base-drafts] Counting closed streams against the concurrent stream limit (#263)

From: Martin Thomson <[email-masked]>
Date: Wed, 10 May 2017 23:17:02 -0700

@marten-seemann, I think that the recent changes to limiting streams might have closed this.  Reopen if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/263#issuecomment-300693326

---

From: Martin Thomson <[email-masked]>
Date: Wed, 10 May 2017 23:17:04 -0700

Closed #263.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/263#event-1077642013