Subject: Re: [quicwg/base-drafts] FNV-1a 64 (#481)

From: Martin Thomson <[email-masked]>
Date: Tue, 09 May 2017 20:43:08 -0700

Discussed this with editors today; the general sense was that this would be easy to do and a worthwhile simplification.  It's also a tiny patch when I get around to it (unless someone beats me to it).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/481#issuecomment-300365320

---

From: janaiyengar <[email-masked]>
Date: Wed, 10 May 2017 16:16:03 -0700

Closed #481 via #517.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/481#event-1077346591