Subject: Re: [quicwg/base-drafts] Text for "half-closed (remote)" (#179)

From: Martin Thomson <[email-masked]>
Date: Sun, 07 May 2017 17:49:27 -0700

Closed #179.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/179#event-1072064359

---

From: Martin Thomson <[email-masked]>
Date: Sun, 07 May 2017 17:49:27 -0700

We've a lot of [new text](https://quicwg.github.io/base-drafts/draft-ietf-quic-transport.html#final-offset) here.  If there are any remaining errors, please open a new issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/179#issuecomment-299748297