Subject: Re: [quicwg/base-drafts] Abstraction of TLS (#183)

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:48:33 -0700

I'm going to close this on the basis that a) it's a dumpster fire of a discussion, and b) we have something of a plan that isn't improved by having the issue open to track it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/183#issuecomment-297596538

---

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:48:33 -0700

Closed #183.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/183#event-1059691774