Subject: Re: [quicwg/base-drafts] Minimum concurrent stream value (#186)

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:50:32 -0700

#421 killed this dead.  Mostly.  #456 would remove the only remaining wart, but that's not necessary.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/186#issuecomment-297596740

---

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:50:32 -0700

Closed #186.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/186#event-1059692973