Subject: Re: [quicwg/base-drafts] Create a firm recommendation on when to send WINDOW_UPDATE (#237)

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 17:34:05 -0700

Closed #237.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/237#event-1059598198

---

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 17:34:05 -0700

We currently have this advice (2RTT before the window runs down).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/237#issuecomment-297578733