Subject: Re: [quicwg/base-drafts] Version negotiation gaps (#89)

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:06:33 -0700

Closed #89.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/89#event-1059662893

---

From: Martin Thomson <[email-masked]>
Date: Wed, 26 Apr 2017 19:07:14 -0700

Closing; @MikeBishop open a new issue if we missed something.  I think that we have already covered the main part of this in #122.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/89#issuecomment-297591215