Subject: Re: [quicwg/base-drafts] cross-draft references (#412)

From: Lucas Pardue <[email-masked]>
Date: Wed, 05 Apr 2017 08:59:36 -0700

This change creates links that do not work, for example the [editors copy of HTTP/QUIC](https://quicwg.github.io/base-drafts/draft-ietf-quic-http.html#rfc.references.1) links to http://tools.ietf.org/html/draft-ietf-quic-transport-latest. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/412#issuecomment-291908793

---

From: Julian Reschke <[email-masked]>
Date: Wed, 05 Apr 2017 11:20:17 -0700

Use rfc2629.xslt and the problem goes away. Grin.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/412#issuecomment-291950634