Subject: Re: [quicwg/base-drafts] Connection ID collisions (#170)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 20:13:23 -0800

Closed #170.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/170#event-994317983

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 20:13:23 -0800

I think that this was mostly addressed with #361.  @marten-seemann reopen this if you think that we need to include specific text dealing with collisions.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/170#issuecomment-285573304