Subject: Re: [quicwg/base-drafts] Variable-length fields (#40)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 17:07:04 -0800

With #361, let's call this done for now.  Any residual issues can be brought up with new issues (I suspect that we're not entirely done with variable length encodings for packet numbers, for example).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/40#issuecomment-285541790

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 17:07:04 -0800

Closed #40.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/40#event-994175131