Subject: Re: [quicwg/base-drafts] Line to long warnings in -recovery (#255)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 21:43:53 -0800

These are fixed and should no longer continue to pop up.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/255#issuecomment-285583695

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 21:43:53 -0800

Closed #255.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/255#event-994372955