Subject: Re: [quicwg/base-drafts] QUIC packet header complexity (#148)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 20:10:53 -0800

Closed #148.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/148#event-994315956

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 20:10:53 -0800

Closed with #361.  Please reopen more specific issues for areas in which you disagree with that design.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/148#issuecomment-285570263