Subject: Re: [quicwg/base-drafts] Picking packet number length (#67)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:54:27 -0800

This has been fixed after a lengthy discussion on other issues.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/67#issuecomment-285566666

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:54:27 -0800

Closed #67.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/67#event-994305967