Subject: Re: [quicwg/base-drafts] Timestamp Block - Zero indexing? (#102)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:57:12 -0800

Closed #102.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/102#event-994307779

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:57:12 -0800

@ianswett fixed this in #360.  Reopen if you think that this is wrong.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/102#issuecomment-285567033