Subject: Re: [quicwg/base-drafts] Rephrase "under crypto cover" (#314)

From: Martin Thomson <[email-masked]>
Date: Wed, 01 Mar 2017 19:43:09 -0800

Closed #314.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/314#event-983020502

---

From: Martin Thomson <[email-masked]>
Date: Wed, 01 Mar 2017 19:43:09 -0800

We lost the text somewhere in the process, which makes me happy because I can close an issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/314#issuecomment-283547559