Subject: Re: [quicwg/base-drafts] Figures should fit 80-column width (#53)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:47:21 -0800

Closed #53.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/53#event-994301253

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 19:47:21 -0800

Fixed.  Also, we now have a check that guarantees that figures are the right width.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/53#issuecomment-285565794