Subject: Re: [quicwg/base-drafts] Partial commit of new header format (3502571)

From: janaiyengar <[email-masked]>
Date: Mon, 06 Mar 2017 14:44:56 -0800

I meant these MAY be used instead of long-header packets, but the sentence clearly wasn't well constructed. Changed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/3502571eca50060460e13caf0f7c6638e356df31#commitcomment-21175771

---

From: janaiyengar <[email-masked]>
Date: Mon, 06 Mar 2017 14:45:09 -0800

Good point -- added.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/3502571eca50060460e13caf0f7c6638e356df31#commitcomment-21175774