Subject: Re: [quicwg/base-drafts] Source address validation (#52)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 17:03:49 -0800

Closed #52.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/52#event-994172215

---

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 17:03:49 -0800

I think that we're now far enough along to call this one done.  We might iterate on what we have, but that can be done with new issues.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/52#issuecomment-285541172