Subject: Re: [quicwg/base-drafts] Stop pretending we are going to get to a 64-bit packet number (#192)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Mar 2017 20:21:39 -0800

#378 would bring this limit back into play.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/192#issuecomment-285574170

---

From: Martin Thomson <[email-masked]>
Date: Sun, 12 Mar 2017 17:25:37 -0700

Closes with #378.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/192#issuecomment-285990586

---

From: Martin Thomson <[email-masked]>
Date: Sun, 12 Mar 2017 17:25:37 -0700

Closed #192.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/192#event-996529189