Subject: Re: [quicwg/base-drafts] Symbolic labels for some references (#339)

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Mar 2017 16:42:25 -0800

I'm waiting on Carsten for this one, so it will take some time.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/339#issuecomment-284908816

---

From: Martin Thomson <[email-masked]>
Date: Tue, 07 Mar 2017 16:42:25 -0800

Closed #339.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/339#event-990593412