Subject: Re: [quicwg/base-drafts] Flags section is kind of confusing (#193)

From: Mike Bishop <[email-masked]>
Date: Thu, 09 Mar 2017 14:45:04 -0800

#361 purports to address this; please re-open or file a new issue if that's incorrect.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/193#issuecomment-285508031

---

From: Mike Bishop <[email-masked]>
Date: Thu, 09 Mar 2017 14:45:05 -0800

Closed #193.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/193#event-994028790