Subject: Re: [quicwg/base-drafts] Authenticating public parts of the packet header (#226)

From: Martin Thomson <[email-masked]>
Date: Wed, 01 Feb 2017 17:13:45 -0800

We didn't write this down, but it was discussed at the Tokyo interim.  I can take this one on.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/226#issuecomment-276836160

---

From: janaiyengar <[email-masked]>
Date: Fri, 17 Feb 2017 09:37:49 -0800

Closed #226 via #302.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/226#event-967298442