Subject: Re: [quicwg/base-drafts] Response to lost handshake packets (#169)

From: Martin Thomson <[email-masked]>
Date: Thu, 23 Feb 2017 19:06:43 -0800

@ianswett, do you consider this to be closed now?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/169#issuecomment-282191497

---

From: ianswett <[email-masked]>
Date: Fri, 24 Feb 2017 06:07:08 -0800

Yes, I meant to close it with my PR.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/169#issuecomment-282299091

---

From: ianswett <[email-masked]>
Date: Fri, 24 Feb 2017 06:07:08 -0800

Closed #169.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/169#event-976077171