Subject: Re: [quicwg/base-drafts] Include loss recovery references (#6)

From: Martin Thomson <[email-masked]>
Date: Thu, 23 Feb 2017 19:03:20 -0800

Closed #6.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/6#event-975463346

---

From: Martin Thomson <[email-masked]>
Date: Thu, 23 Feb 2017 19:03:20 -0800

This is now a lot better.  I imagine that this will continue to be a work in progress, but we don't need to specifically track this here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/6#issuecomment-282191110