Subject: Re: [quicwg/base-drafts] Streams not contributing to connection-level flow control (#204)

From: Mike Bishop <[email-masked]>
Date: Wed, 08 Feb 2017 14:36:49 -0800

#246 merged; #247 rejected.  I think this issue is completed; @mnot, can you confirm and close if you agree, or tag appropriately if not?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/204#issuecomment-278484996

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 14 Feb 2017 19:09:26 -0800

Closed #204.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/204#event-962457558

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 14 Feb 2017 19:09:26 -0800

Sounds good. Closing and marking for notification.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/204#issuecomment-279905114