Subject: Re: [quicwg/base-drafts] QUIC-TLS Extension and version negotiation (#99)

From: Martin Thomson <[email-masked]>
Date: Mon, 06 Feb 2017 20:29:26 -0800

Since we have #122 and this is bitrotten, closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/99#issuecomment-277898657

---

From: Martin Thomson <[email-masked]>
Date: Mon, 06 Feb 2017 20:29:26 -0800

Closed #99.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/99#event-951469532