Subject: Re: [quicwg/base-drafts] QUIC advertisement description (#87)

From: Mike Bishop <[email-masked]>
Date: Wed, 08 Feb 2017 11:43:32 -0800

Over a week since I e-mailed the list, and no objections.  Closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/87#issuecomment-278439441

---

From: Mike Bishop <[email-masked]>
Date: Wed, 08 Feb 2017 11:43:33 -0800

Closed #87.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/87#event-954443332