Subject: Re: [quicwg/base-drafts] Error Codes at a consistent offset (#249)

From: janaiyengar <[email-masked]>
Date: Mon, 06 Feb 2017 21:33:22 -0800

janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/249#pullrequestreview-20432920

---

From: janaiyengar <[email-masked]>
Date: Mon, 06 Feb 2017 21:35:24 -0800

@janaiyengar pushed 1 commit.

761038d  Merge branch 'master' into consistent_offset

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/249/files/c78460a2a56fea8b7aa0fc26ccb614a0c104acad..761038d5f4fd47ba5c71287a01c90d8858760e9b

---

From: janaiyengar <[email-masked]>
Date: Mon, 06 Feb 2017 21:36:00 -0800

Merged #249.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/249#event-951512806