Subject: [quicwg/base-drafts] Consistency for s6.2.1.2 (#319)

From: Sean Turner <[email-masked]>
Date: Fri, 17 Feb 2017 13:06:36 -0800

Some of the acronyms are spelled out and some aren't.  We should make it matchy-matchy.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/319

---

From: janaiyengar <[email-masked]>
Date: Fri, 17 Feb 2017 14:14:52 -0800

Closed #319 via #320.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/319#event-967677975