Subject: Re: [quicwg/base-drafts] Use Julian Reschke's xml2rfc (#31)

From: Martin Thomson <[email-masked]>
Date: Wed, 01 Feb 2017 02:33:51 -0800

I haven't worked out how to make this faster to install; so I'm going to abandon this.  Users who have xsltproc can still set USE_XSLT=true in their environment to get the fancy format.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/31#issuecomment-276624346

---

From: Martin Thomson <[email-masked]>
Date: Wed, 01 Feb 2017 02:33:51 -0800

Closed #31.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/31#event-944530953