Subject: Re: [quicwg/base-drafts] HTTP Stream ID Size (#154)

From: Martin Thomson <[email-masked]>
Date: Thu, 09 Feb 2017 18:29:28 -0800

Since we decided not to increase the stream number space, is this still an issue?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/154#issuecomment-278840780

---

From: Mike Bishop <[email-masked]>
Date: Fri, 10 Feb 2017 09:49:16 -0800

Nope.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/154#issuecomment-279014347

---

From: Mike Bishop <[email-masked]>
Date: Fri, 10 Feb 2017 09:49:16 -0800

Closed #154.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/154#event-957669957