Subject: Re: [quicwg/base-drafts] Remove STOP_WAITING (#66)

From: Martin Thomson <[email-masked]>
Date: Thu, 19 Jan 2017 23:54:29 -0800

This is getting to be a dependency of a lot of issues, let's try to close this off at the interim.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/66#issuecomment-274000811

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 24 Jan 2017 22:36:32 -0800

As discussed in Tokyo, @ianswett will come up with a PR to reflect the removal of STOP_WAITING. We'll close related issues at that point.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/66#issuecomment-275030856