Subject: [quicwg/base-drafts] Design public reset (#215)

From: ekr <[email-masked]>
Date: Mon, 23 Jan 2017 18:26:40 -0800

There is some sadness about public reset. See PR#20

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/215

---

From: ekr <[email-masked]>
Date: Mon, 23 Jan 2017 18:26:46 -0800

PR #20 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/215#issuecomment-274683002