Subject: Re: [quicwg/base-drafts] Transport parameter advertisements (#49)

From: Mike Bishop <[email-masked]>
Date: Fri, 13 Jan 2017 14:23:47 -0800

#122 covers this, but isn't yet merged.  Is this part controversial?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/49#issuecomment-272564490

---

From: Mark Nottingham <[email-masked]>
Date: Mon, 23 Jan 2017 23:02:12 -0800

Discussed in Tokyo; agreement that the parts of #122 that deal with this are good; should be factored out into a separate PR.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/49#issuecomment-274725557