Subject: Re: [quicwg/base-drafts] Use usual representation for packet headers (#54)

From: Martin Thomson <[email-masked]>
Date: Wed, 18 Jan 2017 14:20:13 -0800

Closed by #103.  @MikeBishop, reminder to use "Closes #x" or "Fixes #x" in comments so that this happens automatically.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/54#issuecomment-273620308

---

From: Martin Thomson <[email-masked]>
Date: Wed, 18 Jan 2017 14:20:13 -0800

Closed #54.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/54#event-928249706