Subject: Re: [quicwg/base-drafts] Minimum packet size (#69)

From: Mark Nottingham <[email-masked]>
Date: Wed, 25 Jan 2017 18:18:12 -0800

Closed #69.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/69#event-937144190

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 25 Jan 2017 18:18:12 -0800

As discussed in Tokyo, resolved as part of #64 / PR #106 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/69#issuecomment-275292325