Subject: Re: [quicwg/base-drafts] Source address validation (#52)

From: Mike Bishop <[email-masked]>
Date: Fri, 13 Jan 2017 14:26:51 -0800

#120 addresses this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/52#issuecomment-272565147

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 25 Jan 2017 20:53:53 -0800

Discussed in Tokyo. Need to work on the abstraction and the interface to TLS. Need to expand upon how to generate the token and what to do when you don't have a token. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/52#issuecomment-275307766