Subject: Re: [quicwg/base-drafts] Fix KEY_PHASE for early data (#27)

From: Martin Thomson <[email-masked]>
Date: Mon, 09 Jan 2017 21:43:36 -0800

This has been fixed by requiring the VERSION bit to be set.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/27#issuecomment-271491738

---

From: Martin Thomson <[email-masked]>
Date: Mon, 09 Jan 2017 21:43:36 -0800

Closed #27.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/27#event-917014304