Subject: Re: [quicwg/base-drafts] Stateless Reject mechanism needs description (#60)

From: martinduke <[email-masked]>
Date: Fri, 20 Jan 2017 13:59:38 -0800

I suggest we incorporate this issue into #169

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/60#issuecomment-274191127

---

From: Martin Thomson <[email-masked]>
Date: Mon, 23 Jan 2017 16:45:36 -0800

I think that it remains separable from #169.  It's true that there are interactions, but they are separable at least to some degree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/60#issuecomment-274666143