Subject: Re: [quicwg/base-drafts] Move ALPN information to HTTP mapping (#13)

From: Mike Bishop <[email-masked]>
Date: Thu, 12 Jan 2017 16:00:18 -0800

@martinthomson, I'm closing this with no action per previous comment.  If there's something specific you intended here, please reactivate with specifics.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/13#issuecomment-272322517

---

From: Mike Bishop <[email-masked]>
Date: Thu, 12 Jan 2017 16:00:18 -0800

Closed #13.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/13#event-921583501