Subject: Resolution of my issues raised on the -problem- document

From: Harald Tveit Alvestrand <[email-masked]>
Date: Sat, 12 Jul 2003 02:29:13 +0200

I have read through the -problem- document, version -02, and compared it to 
the issues I raised on -01.

I am satisfied that the issues I raised have been resolved.
Thanks a lot, both to the editors and those who helped clarify and resolve 
the issues on the mailing list!

                 Harald

---

From: "Elwyn Davies" <[email-masked]>
Date: Sun, 13 Jul 2003 21:59:58 +0100

Excellent - Thanks for the review.

I am looking to see what if any open issues there are still to cover and
will be mailing my views shortly.

Regards,
Elwyn

> -----Original Message-----
> From: Harald Tveit Alvestrand [mailto:[email-masked]]
> Sent: 12 July 2003 01:29
> To: [email-masked]
> Subject: Resolution of my issues raised on the -problem- document
> 
>