Subject: [Panic] Any time to PANIC this week?

From: Robert Moskowitz <[email-masked]>
Date: Tue, 18 Jul 2017 09:51:27 +0200

:)

Bob

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Tue, 18 Jul 2017 07:58:57 +0000

We had a time that conflicts with the social event, so we will not be able to meet this time. We will need to move things forward with list conversations for now. I plan to send some emails soon to that end.

Regards,
Dave

-------- Original Message --------
From: Panic <[email-masked]> on behalf of Robert Moskowitz <[email-masked]>
Date: Tue, July 18, 2017 9:52 AM +0200
To: [email-masked]
Subject: [Panic] Any time to PANIC this week?

:)

Bob

_______________________________________________
Panic mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/panic

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 18 Jul 2017 09:18:25 +0000

Well, we can look for one another during the social. As far as I can recall, the first PANIC gathering took place with some beers around, and we could continue the tradition…

If not, the list will be always there.

Be goode,

On 18 Jul 2017, at 09:58 , Waltermire, David A. (Fed) <[email-masked]<mailto:[email-masked]>> wrote:

Regards,
Dave

-------- Original Message --------
From: Panic <[email-masked]<mailto:[email-masked]>> on behalf of Robert Moskowitz <[email-masked]<mailto:[email-masked]>>
Date: Tue, July 18, 2017 9:52 AM +0200
To: [email-masked]<mailto:[email-masked]>
Subject: [Panic] Any time to PANIC this week?

:)

Bob

_______________________________________________
Panic mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/panic
_______________________________________________
Panic mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/panic

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Tue, 18 Jul 2017 11:41:48 +0000

Sounds good to me. I am always up for talking about PANIC.

Dave

-------- Original Message --------
From: Panic <[email-masked]> on behalf of "Diego R. Lopez" <[email-masked]>
Date: Tue, July 18, 2017 11:18 AM +0200
To: "Waltermire, David A. (Fed)" <[email-masked]>
CC: [email-masked], Robert Moskowitz <[email-masked]>
Subject: Re: [Panic] Any time to PANIC this week?

Be goode,

Regards,
Dave

-------- Original Message --------
From: Panic <[email-masked]<mailto:[email-masked]>> on behalf of Robert Moskowitz <[email-masked]<mailto:[email-masked]>>
Date: Tue, July 18, 2017 9:52 AM +0200
To: [email-masked]<mailto:[email-masked]>
Subject: [Panic] Any time to PANIC this week?

:)

Bob

Dr Diego R. Lopez
Telefonica I+D

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 18 Jul 2017 11:51:13 +0000

Good! Just in case you don’t remember me, I am a reasonably tall guy (~1.90 m, a little bit less than 6 feet) with grey hair and glasses, wearing a white-and-blue aloha shirt…

On 18 Jul 2017, at 13:41 , Waltermire, David A. (Fed) <[email-masked]<mailto:[email-masked]>> wrote:

Dave

-------- Original Message --------
From: Panic <[email-masked]<mailto:[email-masked]>> on behalf of "Diego R. Lopez" <[email-masked]<mailto:[email-masked]>>
Date: Tue, July 18, 2017 11:18 AM +0200
To: "Waltermire, David A. (Fed)" <[email-masked]<mailto:[email-masked]>>
CC: [email-masked]<mailto:[email-masked]>, Robert Moskowitz <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Panic] Any time to PANIC this week?

Be goode,

Regards,
Dave

-------- Original Message --------
From: Panic <[email-masked]<mailto:[email-masked]>> on behalf of Robert Moskowitz <[email-masked]<mailto:[email-masked]>>
Date: Tue, July 18, 2017 9:52 AM +0200
To: [email-masked]<mailto:[email-masked]>
Subject: [Panic] Any time to PANIC this week?

:)

Bob

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

Dr Diego R. Lopez
Telefonica I+D