Subject: [nmrg] 27th NMRG Meeting and 4th Workshop on the Usage of Netflow/IPFIX in Network Management

From: Olivier Festor <[email-masked]>
Date: Mon, 9 Jan 2012 09:18:07 +0100

Dear NMRG members, 

we have moved the date to better accommodate the meeting with the IETF Meeting.

   Call for Presentations
   4th Workshop on the Usage of Netflow/IPFIX in Network Management
   (27th NMRG meeting)
   March 31st, 2012, Paris, France
   (Saturday, after the 83rd IETF meeting in Paris)

Flow-based approaches are used in various areas of network management today,
such as link monitoring, accounting, and security. As in the previous years,
the goal of this workshop is to be a place where researchers, operators and
manufacturers can exchange and discuss their experiences and ideas in the
usage of Netflow/IPFIX in network management.
Topics of interest are new applications of flows in the above mentioned and
other areas, practical experiences, recent developments, as well as related
topics such as:
  - flow processing and storage techniques
  - learning and classification techniques
  - visualization of flow data
  - software projects and tools

We want the workshop to be an opportunity for people to exchange and discuss
their experiences and ideas. Presentations typically last around 20 minutes,
and are followed by discussion rounds.
To propose a presentation, please send a short abstract (15 lines) to
   Ramin Sadre, [email-masked]
   University of Twente
before
   February 6th, 2012.

Please also contact us as soon as possible if you want to attend the workshop
(without giving a presentation).

You might also be interested to take a look at the program and minutes of
the third workshop with 45 participants at the 78th IETF meeting in 2010:
    http://www.ietf.org/proceedings/78/agenda/NMRG.txt
	http://www.ietf.org/proceedings/78/NMRG.html

On behalf of the workshop chairs

Best Regards

/Olivier

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Mon, 09 Jan 2012 09:27:23 +0100

It would be good to hear/know what the intended schedule will be.
Start at 9am and finish when?

Thanks,
Bert

On 1/9/12 9:18 AM, Olivier Festor wrote:
> Ramin Sadre, [email-masked] <mailto:[email-masked]>
> University of Twente
> before
> February 6th, 2012.
>
> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg

---

From: Olivier Festor <[email-masked]>
Date: Mon, 9 Jan 2012 09:30:37 +0100

Dear Bert,

We will stop at 5PM lattest depending on number of presentations.

/Olivier