Subject: [netmod] WG Last Call: draft-ietf-netmod-rfc7223bis-00

From: Kent Watsen <[email-masked]>
Date: Tue, 28 Nov 2017 19:29:04 +0000

All,

This starts a two-week working group last call on
draft-ietf-netmod-rfc7223bis-00.

Please recall that this update's intention is to 
modify the YANG module to be in line with the NMDA
guidelines [1].  Reviewing the diff between the two
drafts [2] should reveal just this.

The working group last call ends on December 12.
Please send your comments to the netmod mailing list.

Positive comments, e.g., "I've reviewed this document
and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

[1] https://tools.ietf.org/html/draft-dsdt-nmda-guidelines-01
[2] https://tools.ietf.org/rfcdiff?url2=draft-ietf-netmod-rfc7223bis-00.txt

Thank you,
Netmod Chairs

---

From: Alex Campbell <[email-masked]>
Date: Fri, 1 Dec 2017 04:12:41 +0000

On page 37, "duplex" is mistyped as "duplexx".

Other than this minor error, I believe this draft is ready for publication.

________________________________________
From: netmod <[email-masked]> on behalf of Kent Watsen <[email-masked]>
Sent: Wednesday, 29 November 2017 8:29 a.m.
To: [email-masked]
Cc: [email-masked]
Subject: [netmod] WG Last Call: draft-ietf-netmod-rfc7223bis-00

All,

Thank you,
Netmod Chairs

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod