Subject: [netmod] draft agenda posted

From: Kent Watsen <[email-masked]>
Date: Wed, 1 Nov 2017 22:18:41 +0000

The draft agenda for the NETMOD sessions has been posted:

  https://datatracker.ietf.org/meeting/100/materials/agenda-100-netmod/

There are no sessions listed for the three NMDA-update
model drafts (rfc7223bis, rfc7277bis, rfc8022bis).  They
will be covered together by the chairs in the beginning
of Session 1.

Cheers, 
Kent (and Lou)

---

From: wangzitao <[email-masked]>
Date: Wed, 8 Nov 2017 08:32:03 +0000

Presenters, 

Please prepare to send your slides to me and CC the chairs. The deadline for slides is 24 hours prior to the session (note we are on WEDNESDAY, November 15, 2017) , though earlier is better. 

And please take a look at the list for presenting at Netmod: 
https://datatracker.ietf.org/meeting/100/materials/agenda-100-netmod/

Best regards!
-Michael

-----邮件原件-----
发件人: netmod [mailto:[email-masked]] 代表 Kent Watsen
发送时间: 2017年11月2日 6:19
收件人: [email-masked]
主题: [netmod] draft agenda posted

There are no sessions listed for the three NMDA-update model drafts (rfc7223bis, rfc7277bis, rfc8022bis).  They will be covered together by the chairs in the beginning of Session 1.

Cheers,
Kent (and Lou)

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod