Subject: [netmod] WG Last Call: draft-ietf-netmod-schema-mount-07

From: Kent Watsen <[email-masked]>
Date: Fri, 20 Oct 2017 21:37:30 +0000

All,

This starts a two-week working group last call on
draft-ietf-netmod-schema-mount-07.

The working group last call ends on November 3.
Please send your comments to the netmod mailing list.

Positive comments, e.g., "I've reviewed this document 
and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Could the authors, explicitly CC-ed on this email, 
please also confirm one more time that they are 
unaware of any IPR related to this draft.

Thank you,
Netmod Chairs

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 21 Oct 2017 14:55:52 -0700

Yes/support!
Very important work with many other drafts depending on.

Regards,
Jeff

> On Oct 20, 2017, at 14:37, Kent Watsen <[email-masked]> wrote:
> 
> All,
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod