Subject: Re: [netmod] WG Last Call: draft-ietf-netmod-schema-mount-08

From: Kent Watsen <[email-masked]>
Date: Sat, 21 Oct 2017 14:10:32 +0000

[changing subject line]

All,

Please use the just-posted -08 version instead.

In addition to changing the subject line, I also changed
the text below.  The end date remains unchanged.

Regards,
Kent // co-chair

--

All,

This starts a two-week working group last call on
draft-ietf-netmod-schema-mount-08.

The working group last call ends on November 3.
Please send your comments to the netmod mailing list.

Positive comments, e.g., "I've reviewed this document 
and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Could the authors, explicitly CC-ed on this email, 
please also confirm one more time that they are 
unaware of any IPR related to this draft.

Thank you,
Netmod Chairs

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 21 Oct 2017 23:33:04 +0000

I have reviewed prior versions of the draft and read this version. I
unequivocally support publication.
Thanks,
Acee 

On 10/21/17, 10:10 AM, "netmod on behalf of Kent Watsen"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>netmod mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/netmod