Subject: Re: [netmod] WG adoption poll draft-lhotka-netmod-yang-markup-00

From: Kent Watsen <[email-masked]>
Date: Mon, 1 May 2017 15:08:18 +0000

This concludes the 2-week adoption poll for yang-markup.  There does not seem to
be sufficient interest to move this draft forward at this time.  These results
are similar to comments in the Chicago meeting.  Let's keep this one on the back
burner for now.

Thanks,
Kent (and Lou)

------ORIGINAL MESSAGE-----

All,

This is start of a two-week poll on making the following draft a 
NETMOD working group document:

  draft-lhotka-netmod-yang-markup-00

Please send email to the list indicating "yes/support" or "no/do not
support".  If indicating no, please state your reservations with the
document.  If yes, please also feel free to provide comments you'd 
like to see addressed once the document is a WG document.

Thank you,
NETMOD WG Chairs

---

From: Ladislav Lhotka <[email-masked]>
Date: Tue, 2 May 2017 12:52:23 +0200

> On 1 May 2017, at 17:08, Kent Watsen <[email-masked]> wrote:
> 
> 
> are similar to comments in the Chicago meeting.

I have to disagree with the latter. The overall reaction during the Chicago meeting was IMO rather positive, and minutes that you just posted support this - "good number" in favour versus "1, sort of".

Lada

> Let's keep this one on the back
> burner for now.
> 
> Thanks,
> Kent (and Lou)
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67