Subject: [netext] Soliciting agenda items for IETF 84

From: "Rajeev Koodli (rkoodli)" <[email-masked]>
Date: Tue, 10 Jul 2012 04:41:32 +0000

Hello,

The Netext WG is scheduled to meet at IETF84 on August 2, 2012 from 1300 - 1500.

If you need an agenda slot at the WG meeting, please send a request to the
chairs ([email-masked]<mailto:[email-masked]>)

Please indicate:

1. Name of the I-D
2. Relevance to the Netext WG charter
3. Amount of time needed

Thanks.

-Chairs

---

From: Alexandru Petrescu <[email-masked]>
Date: Thu, 12 Jul 2012 17:18:30 +0200

Dear Rajeev, Raj,

I request a short slot to present my I-D and make the case to the WG:

1. draft-petrescu-netext-pmip-nemo-01.txt
2. This draft is relevant to the Netext WG Charter which accommodates
    the following WG item: draft-ietf-netext-pd-pmip
3. 5 to 10 minutes.

Yours,

Alex

> chairs (netext-chairs at tools.ietf.org)
>
> Please indicate:
>
> 1. Name of the I-D

Le 10/07/2012 06:41, Rajeev Koodli (rkoodli) a écrit :