Subject: RE: [midcom] Protocol evaluation contribution reminder

From: "Mary Barnes"<[email-masked]>
Date: Tue, 2 Apr 2002 08:43:05 -0600

Hi all,

The following are the protocols for which people have signed up, with the
"prime" listed (several have indicated that there will be multiple authors):

MEGACO - Sanjoy Sen [[email-masked]]
COPS - Louis-Nicolas Hamer [[email-masked]] 
RSIP - James Renkel [[email-masked]]
SNMP/SMI - Juergen Quittek [[email-masked]]

Regards,
Mary.
Editor, Protocol evaluation document

-----Original Message-----
From: Bob Penfield [mailto:[email-masked]]
Sent: Tuesday, April 02, 2002 8:25 AM
To: [email-masked]; Melinda Shore
Subject: Re: [midcom] Protocol evaluation contribution reminder

Is there a list of which protocols folks have signed up for so far? I am
only aware of Megaco and RSIP from the list.

Are there any suggestions for protocols that we ought to look at, but nobody
has signed up for yet?

cheers,
(-:bob

Robert F. Penfield
Chief Software Architect
Acme Packet, Inc.
130 New Boston Street
Woburn, MA 01801
[email-masked]

----- Original Message -----
From: "Melinda Shore" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, April 02, 2002 9:15 AM
Subject: [midcom] Protocol evaluation contribution reminder

> Reminder: if you're planning on contributing an evaluation
> of an existing IETF protocol to the evaluation deliverable,
> please let Mary Barnes ([email-masked]) know by
> *tomorrow*, 3 April.
>
> Thanks,
>
> Melinda
>
>
> _______________________________________________
> midcom mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/midcom
>

_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: "Harry Suede" <[email-masked]>
Date: Fri, 05 Apr 2002 21:46:49 +0800

Hi 

I am new to this list, and so I just wanted to know what is currently going on.
The Working Group Description says that group is going to pick an existing protocol which meets the MIDCOM requirements.
I guess that the protocols listed in this thread are for the same purpose.

But the Description also talks about an 'interim' solution. Has the group decided on one ?

Regards
Harry

========================

Hi all,

Regards,
Mary.

-- 

_______________________________________________
Sign-up for your own FREE Personalized E-mail at Email.com
http://www.email.com/?sr=signup