Subject: Any News about Malloc work group

From: "Meddour Djamal Eddine" <[email-masked]>
Date: Wed, 23 May 2001 13:28:00 +0200

Hello

After the last mail of malloc work groupe about AAP, is there any protocol that will replaced AAP ? Or there is a new architecture of Multicast address allocation ?

regards 

Djamal Eddine
----
Djamal Eddine Meddour
ENST - Département Informatique et Réseaux
46, rue Barrault - 75634 Paris Cedex 13 - France
Web: http://www.enst.fr/~meddour
Mail:  [email-masked]

---

From: Philippe Dax <[email-masked]>
Date: Wed, 23 May 2001 14:11:20 +0200

On 23/05, Meddour Djamal Eddine wrote:
| Hello
| 
| After the last mail of malloc work groupe about AAP,
                         ~~~~~~~~~~~~~~~~~~
                         Malloc Working Group
| is there any protocol that will replaced AAP ?
                                  ~~~~~~~~
                                  replace
  Is there an alternative for AAP or a new direction of MAAP ?
  Or can we undertand that the MAAP is reduced to only MADCAP and MASC ?
| Or there is a new architecture of Multicast address allocation ?
| 
| regards