Subject: Re: [lisp] WG Last Call fo document draft-ietf-lisp-signal-free-multicast-02.txt

From: Fabio Maino <[email-masked]>
Date: Mon, 10 Apr 2017 10:06:31 -0700

Luigi,
I just realized that the message with my support to move this to IESG 
got stuck in my outbox while getting back from Chicago.

I think this draft should be handed to the AD.

Fabio

On 3/27/17 9:06 AM, Luigi Iannone wrote:
> Folks,
>
> the chairs did not receive any feedback concerning this call.
>
> Remember that silence is not consensus.
>
> We extend the WG Last Call until next Monday April 3rd, 2017.
>
> Please speak up.
>
> Luigi & Joel
>
>> On 11 Mar 2017, at 10:22, Luigi Iannone <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>> Hi All,
>>
>> The authors of the LISP-Signal-Free-Multicast document 
>> [https://tools.ietf.org/html/draft-ietf-lisp-signal-free-multicast-02] asked 
>> for WG Last Call.
>>
>> This email starts the usual two weeks WG Last Call, to end March 
>>  27th, 2017.
>>
>> Please review this WG document and let the WG know if you agree that 
>> it is ready for handing to the AD.
>> If you have objections, please state your reasons why, and explain 
>> what it would take to address your concerns.
>>
>> Thanks
>>
>> Luigi & Joel
>
>
>
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Mon, 10 Apr 2017 18:47:18 +0000

Support.

Regards,
Reshad.

From: lisp <[email-masked]<mailto:[email-masked]>> on behalf of Luigi Iannone <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 27, 2017 at 12:06 PM
To: LISP mailing list list <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [lisp] WG Last Call fo document draft-ietf-lisp-signal-free-multicast-02.txt

Folks,

Please speak up.

Luigi & Joel

On 11 Mar 2017, at 10:22, Luigi Iannone <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

The authors of the LISP-Signal-Free-Multicast document [https://tools.ietf.org/html/draft-ietf-lisp-signal-free-multicast-02] asked for WG Last Call.

This email starts the usual two weeks WG Last Call, to end March  27th, 2017.

Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
If you have objections, please state your reasons why, and explain what it would take to address your concerns.

Thanks

Luigi & Joel

---

From: Lori Jakab <[email-masked]>
Date: Tue, 11 Apr 2017 07:29:11 +0300

Hi,

I support draft-ietf-lisp-signal-free-multicast-02 to be handed to the AD.

Regards,
-Lori

---

From: "Vina Ermagan (vermagan)" <[email-masked]>
Date: Fri, 14 Apr 2017 01:43:15 +0000

Support.

Vina

Date: Monday, March 27, 2017 at 9:06 AM

Folks,

Please speak up.

Luigi & Joel

Hi All,

Thanks

Luigi & Joel