Subject: [lisp] Proposed changes to rfc6830bis and rfc6833bis

From: Dino Farinacci <[email-masked]>
Date: Thu, 27 Apr 2017 15:26:32 -0700

Based on the email thread in the last couple of days, here are some proposed changes to the bis drafts. Thanks Joel and Mohamed for your comments.

If there are no comments after 1 week, I will post new versions.

Thanks,
Dino

---

From: <[email-masked]>
Date: Fri, 28 Apr 2017 05:57:13 +0000

Hi Dino,

Thank you for this update proposal, but I still have concerns with the section I reviewed.

Thank you.

Cheers,
Med

De : lisp [mailto:[email-masked]] De la part de Dino Farinacci
Envoyé : vendredi 28 avril 2017 00:27
À : [email-masked] list
Objet : [lisp] Proposed changes to rfc6830bis and rfc6833bis

Thanks,
Dino

_______________________________________________
lisp mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lisp