Subject: [lisp] WGLC for draft-ietf-lisp-mib-05

From: Terry Manderson <[email-masked]>
Date: Sun, 12 Aug 2012 23:09:21 -0700

As requested in Vancouver, the authors of draft-ietf-lisp-mib-05 have
requested a work group last call.

Here starts a 14 day last call for this document, the last call will end on
Tuesday the 28th August, 2012.

You will find its text here:
http://tools.ietf.org/html/draft-ietf-lisp-mib-05

Please review this WG item and provide any last comments.

Cheers
Terry

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 13 Aug 2012 08:14:44 -0700

I support this draft to be WG item.

Dino

On Aug 12, 2012, at 11:09 PM, Terry Manderson <[email-masked]> wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Terry Manderson <[email-masked]>
Date: Tue, 28 Aug 2012 16:29:12 -0700

WG,

I have not seen any review nor comments made of this document in this WGLC
by anyone in the WG.

I am extending this last call by a further 14 days.

The extended LC will end on Tuesday the 11th of September. Please WG, cast
your eyes over this document, it cannot progress without adequate review!

Cheers
Terry

---

From: Sander Steffann <[email-masked]>
Date: Wed, 29 Aug 2012 11:35:30 +0200

Hi,

> your eyes over this document, it cannot progress without adequate review!

I don't see anything wrong with the document. It would have been nice if notifications had been defined, for example for (certain) changes to lispEidRegistrationTable, lispMappingDatabaseTable and lispMappingDatabaseLocatorTable. But everything that is defined in the document looks good!

Thanks,
Sander

---

From: Darrel Lewis <[email-masked]>
Date: Thu, 30 Aug 2012 10:58:18 -0700

I have reviewed this draft and support its adoption as a wg item.

-Darrel

---

From: Darrel Lewis <[email-masked]>
Date: Thu, 30 Aug 2012 11:10:50 -0700

Sigh, typo (brain type) - I support it moving forward through last call, its in great shape.

-Darrel

---

From: Fabio Maino <[email-masked]>
Date: Fri, 31 Aug 2012 09:06:30 -0700

support