Subject: [lisp] Fwd: I-D Action: draft-ietf-lisp-eid-block-02.txt

From: Luigi Iannone <[email-masked]>
Date: Mon, 9 Jul 2012 15:06:26 +0200

Hi All,

The did-block document has been stable for several months and no major changes have been requested.

Unless people still have comments to send me I thing that the document is ready to go for a WG last call.

Any comments/objection?

ciao

Luigi

Begin forwarded message:

> From: [email-masked]
> Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-02.txt
> Date: April 24, 2012 16:27:31 GMT+02:00
> To: [email-masked]
> Cc: [email-masked]
> 
> 
> A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Locator/ID Separation Protocol Working Group of the IETF.
> 
> 	Title           : LISP EID Block
> 	Author(s)       : Luigi Iannone
>                          Darrel Lewis
>                          David Meyer
>                          Vince Fuller
> 	Filename        : draft-ietf-lisp-eid-block-02.txt
> 	Pages           : 10
> 	Date            : 2012-04-24
> 
>   This is a direction to IANA to allocate a /16 IPv6 prefix for use
>   with the Locator/ID Separation Protocol (LISP).  The prefix will be
>   used for local intra-domain routing and global endpoint
>   identification, by sites deploying LISP as EID (Endpoint IDentifier)
>   addressing space.
> 
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-lisp-eid-block-02.txt
> 
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
> 
> This Internet-Draft can be retrieved at:
> ftp://ftp.ietf.org/internet-drafts/draft-ietf-lisp-eid-block-02.txt
> 
> The IETF datatracker page for this Internet-Draft is:
> https://datatracker.ietf.org/doc/draft-ietf-lisp-eid-block/
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "David Meyer (dmm)" <[email-masked]>
Date: Mon, 9 Jul 2012 13:09:44 +0000

None here. --dmm

________________________________
From: Luigi Iannone [[email-masked]]
Sent: Monday, July 09, 2012 06:06
To: [email-masked]
Cc: Darrel Lewis (darlewis); Vince Fuller (vaf); David Meyer (dmm)
Subject: Fwd: [lisp] I-D Action: draft-ietf-lisp-eid-block-02.txt

Hi All,

Any comments/objection?

ciao

Luigi

Begin forwarded message:

From: [email-masked]<mailto:[email-masked]>
Subject: [lisp] I-D Action: draft-ietf-lisp-eid-block-02.txt
Date: April 24, 2012 16:27:31 GMT+02:00
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>

Title           : LISP EID Block

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 9 Jul 2012 09:28:44 -0700

I vote for last call.

Dino

---

From: "David Meyer (dmm)" <[email-masked]>
Date: Mon, 9 Jul 2012 17:42:30 +0000

ditto. --dmm

________________________________________
From: Dino Farinacci [[email-masked]]
Sent: Monday, July 09, 2012 09:28
To: Luigi Iannone
Cc: [email-masked]; David Meyer (dmm)
Subject: Re: [lisp]  I-D Action: draft-ietf-lisp-eid-block-02.txt

I vote for last call.

Dino