Subject: [Jsonpath] March 2022 interim meeting pool

From: James <[email-masked]>
Date: Tue, 18 Jan 2022 21:18:55 +0100

Thank you to everyone who attended our interim meeting today. Minutes and actions captured will be sent out in the coming days.

As announced by the system earlier, we won't be having a meeting at IETF 113 but instead will be having an interim meeting in early March.

The poll is here https://doodle.com/poll/g9ag99g4knzc4bdy and we'll leave it open until February 1st. If this isn’t feasible for you, please let us know and we can discuss or expand the polling.

Thanks

Tim & James
JSONPath Chairs

---

From: James <[email-masked]>
Date: Mon, 31 Jan 2022 10:48:37 +0100

Folks this is a gentle reminder if you have not yet put your availability for the next interim meeting in March to please do so - I intend on closing it and making a choice based on the results in the coming days.

Thanks

> On 18 Jan 2022, at 21:18, James <[email-masked]> wrote:
>