Subject: [Jsonpath] Hello?

From: Greg Dennis <[email-masked]>
Date: Fri, 27 Aug 2021 09:59:04 +0000 (UTC)

So are we still doing this?  I haven't seen any activity save for a single email thread a couple weeks ago with two comments that really should have been posted to the GH issue covering the same topic.
We've had two meetings now out of which no actions have been taken.
I really think that this project is worth continuing, but I don't see any support from other people.
Greg

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 27 Aug 2021 17:17:27 +0200

Hi Greg,

I think you are experiencing European vacation time.
Glyn did say he is on vacation; I have returned but have to get a few things done in the rest of August.
I expect velocity to pick up in September.

Grüße, Carsten

> On 2021-08-27, at 11:59, Greg Dennis <gregsdennis=[email-masked]> wrote:
> 
> -- 
> Jsonpath mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jsonpath