Subject: [Jsonpath] jsonpath - Requested session has been scheduled for IETF 111

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 02 Jul 2021 15:03:00 -0700

Dear James Gruessing,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    jsonpath Session 1 (2:00 requested)
    Monday, 26 July 2021, Session III 1600-1800
    Room Name: Room 2 size: 502
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/111/sessions/jsonpath.ics

Request Information:

---------------------------------------------------------
Working Group Name: JSON Path
Area Name: Applications and Real-Time Area
Session Requester: James Gruessing

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 30
Conflicts to Avoid: 

People who must be present:
  Francesca Palombini
  James Gruessing
  Tim Bray

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Greg Dennis <[email-masked]>
Date: Fri, 2 Jul 2021 22:21:28 +0000 (UTC)

I probably won't be able to make this one as I'll be in the middle of my work day.
Greg

  On Sat, 3 Jul 2021 at 10:16 am, IETF Secretariat<[email-masked]> wrote:   Dear James Gruessing,

Request Information:

Number of Sessions: 1

Resources Requested:

Special Requests:

-- 
Jsonpath mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/jsonpath