Subject: [Jsonpath] Draft submitted for IETF 111

From: Glyn Normington <[email-masked]>
Date: Thu, 8 Jul 2021 17:06:13 +0100

I took the liberty of submitting our latest draft before the deadline
of 12 July so we have a clear starting point for IETF 111. (This time
I submitted an XML version after advice received last time.)

See https://datatracker.ietf.org/doc/draft-ietf-jsonpath-base/ for the
uploaded document.

Regards,
Glyn

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 8 Jul 2021 18:59:00 +0200

On 2021-07-08, at 18:06, Glyn Normington <[email-masked]> wrote:
> 
> See https://datatracker.ietf.org/doc/draft-ietf-jsonpath-base/

Which, by the way, points to the more readable

https://www.ietf.org/archive/id/draft-ietf-jsonpath-base-01.html

that one gets with an XML submission.

Thank you!

Grüße, Carsten

---

From: Stefan Gössner <[email-masked]>
Date: Fri, 9 Jul 2021 09:39:35 +0200

I would just like to inform you, that my communication will be 
restricted until July, 22nd. I will be able to read emails via mobile phone.

All the best
--
Stefan