Subject: [Jsonpath] Seems quiet

From: Greg Dennis <[email-masked]>
Date: Sat, 5 Jun 2021 10:47:49 +0000 (UTC)

I haven't seen any activity lately.  Not on GitHub or in the mailing list.
Several of us had tasks coming out of the last meeting.
I have two spec-edit PRs up.
Just making sure this effort is still a thing.
Greg

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 5 Jun 2021 13:54:10 +0200

> Just making sure this effort is still a thing.

Hi Greg,

I’ve slowed down supplying input as I can’t really justify spending a lot more time on editorial issues.  If we actually want to do technical work, I’m game.  You should have noticed that I supplied the iregexp draft [1], and it would be good to get some feedback before I submit the next version.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 5 Jun 2021 13:56:54 +0200

> On 2021-06-05, at 13:54, Carsten Bormann <[email-masked]> wrote:
> 
> the iregexp draft [1]

Sorry, 

[1]: https://www.ietf.org/archive/id/draft-bormann-jsonpath-iregexp-00.html

Grüße, Carsten

---

From: Stefan Gössner <[email-masked]>
Date: Sat, 5 Jun 2021 15:52:32 +0200

... had other priorities ... will start coming week ...
--
sg

Am 05.06.2021 um 12:47 schrieb Greg Dennis:
> <http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
> 	Virenfrei. www.avg.com 
> <http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
>
>
> <#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>
>