Subject: [Jsonpath] Working Group membership

From: [email-masked]
Date: Tue, 27 Oct 2020 09:15:54 +0000

What constitutes membership of the JSONPath Working Group? Is it simply
belonging to this mailing list or is there something more formal?

Thanks,
Glyn

---

From: Brian Rosen <[email-masked]>
Date: Tue, 27 Oct 2020 09:29:22 -0400

There is no concept of “membership”.   Being on the list keeps you up to date on progress, but anyone can participate whether they are on the list or not.

Brian

> On Oct 27, 2020, at 5:15 AM, [email-masked] wrote:
> 
> -- 
> Jsonpath mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jsonpath