Subject: [iola-conversion-tool] IRTF issues

From: "Eggert, Lars" <[email-masked]>
Date: Mon, 27 Feb 2012 08:53:40 +0000

Hi,

https://datatracker.ietf.org/meeting/83/agenda.html does not show any IRTF research groups.

Except for CFRG, which is shown incorrectly as a SEC area working group on Friday afternoon.

Lars

---

From: "Eggert, Lars" <[email-masked]>
Date: Mon, 27 Feb 2012 08:55:23 +0000

Hi,

> Except for CFRG, which is shown incorrectly as a SEC area working group on Friday afternoon.

https://datatracker.ietf.org/meeting/83/agenda.txt has the research groups, but oddly formatted (missing area and group acronym).

Lars