Subject: [iola-conversion-tool] Trimming Whitespace from the beginning of DISCUSS and COMMENT

From: Russ Housley <[email-masked]>
Date: Tue, 28 Feb 2012 15:58:05 -0500

Prior to the conversion, an AD entering text in the discuss or comment box had greater control over the formatting.  The new form seems to trim whitespace from the front of the provided text.

Russ

---

From: Robert Sparks <[email-masked]>
Date: Tue, 28 Feb 2012 15:03:37 -0600

I agree with a first step of getting closer to where we were.

That said, prior to conversion, the reflow mechanics, particularly when 
preparing email, have been
consistently in my way. Can we move to something that performs reflow by 
default, but allows us
to turn it off and provide our own formatting when it's the best way to 
get the information across?

RjS