Subject: [iola-conversion-tool] iesg telechat window

From: Marc Blanchet <[email-masked]>
Date: Fri, 20 Jan 2012 14:58:11 -0500

Hello,
as AD role, go http://ietf.beta.iola.dk:10002/iesg/agenda/

looking at IESG 2012-02-06

shows:

1.4 List of Remaining Action Items from Last Telechat
(Error reading action_items)

is "(Error reading action_items)" normal?

Regards, Marc.

---

From: Ole Laursen <[email-masked]>
Date: Fri, 20 Jan 2012 21:35:02 +0100

> (Error reading action_items)

Yeah, it seems these are read from a file that isn't on this test server.

Ole