Subject: [Ietf-and-github] Modest suggestion

From: Brian E Carpenter <[email-masked]>
Date: Sat, 22 Apr 2017 08:09:09 +1200

Hi,

The mtgvenue chairs have just made a small but IMHO very useful update to their WG pages in the tracker.
See the 'Additional URLs' at https://datatracker.ietf.org/wg/mtgvenue/about/

Could we recommend that all WGs do the same, if using github?

Regards
   Brian Carpenter

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 21 Apr 2017 22:20:19 +0200

On Apr 21, 2017, at 22:09, Brian E Carpenter <[email-masked]> wrote:
> Additional URLs

I just updated the CoRE ones (they have been around for a while).
How does one influence the order in which the links are presented?
(I tinkered a while and the order always changes — it happens to be useful right now.)
Can we use markdown here?

Grüße, Carsten