Subject: Re: [httpwg/http-extensions] SameSite: Clarify user-triggered navigation behavior. (#201)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 05:26:48 -0700

Will be addressed in the upcoming -02.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/201#issuecomment-320649799

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 13:08:58 +0000 (UTC)

Closed #201 via f5421698febe5ef4f1a157a6e59c774bee2d893b.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/201#event-1195368644