Subject: Re: [httpwg/http-extensions] Host cookie-prefix requires Path attribute (#222)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 12:03:40 +0000 (UTC)

Poked at the algorithm in the upcoming -02 draft of RFC6265bis.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/222#issuecomment-320645441

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 06:08:57 -0700

Closed #222 via 09beb9549f5157b96493343085aec7b9b1d568aa.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/222#event-1195368637