Subject: Re: [httpwg/http-extensions] Typo in SameSite cookie algorithm (?) (#302)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 04:51:59 -0700

Thanks! Will be fixed in the -02 draft of RFC6265 I'm about to upload.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/302#issuecomment-320643327

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 13:08:57 +0000 (UTC)

Closed #302 via 511907327e156ecd9a98fde81fec0502f8fa3595.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/302#event-1195368634