Subject: [httpwg/http-extensions] HTML references (#383)

From: HTTP issue updates <[email-masked]>
Date: Tue, 15 Aug 2017 07:25:03 +0000 (UTC)

The spec currently references both HTML-the-living-spec (with potentially incorrect author information), and HTML 4.01. Only the latter is actually used.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/383

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 15 Aug 2017 23:19:32 +0000 (UTC)

It's not that cut-and-dried. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/383#issuecomment-322615352