Subject: Re: [httpwg/http-extensions] enhance title of RFC6265 to include "cookies" term (#204)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 04:57:29 -0700

Will be fixed in the upcoming -02.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/204#issuecomment-320644308

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 13:08:58 +0000 (UTC)

Closed #204 via 68511259f0af478fcf0764f62288020f646898e5.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/204#event-1195368632