Subject: Re: [httpwg/http-extensions] document needs a "Changes from RFC 6265" appendix. (#245)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 11:58:32 +0000 (UTC)

Added in -01: https://tools.ietf.org/html/draft-ietf-httpbis-rfc6265bis-01#appendix-A.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/245#issuecomment-320644473

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 04:58:32 -0700

Closed #245.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/245#event-1195268227