Subject: Re: [httpwg/http-extensions] text about why RFC 3490 is cited is missing (#343)

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 11:49:37 +0000 (UTC)

Will be addressed in the -02 I'll be uploading shortly, thanks to your patch in https://github.com/httpwg/http-extensions/commit/d5f7cb8c000f7a5c6d3545827883efe1a90eac99.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/343#issuecomment-320642895

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 07 Aug 2017 11:49:37 +0000 (UTC)

Closed #343.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/343#event-1195257894