Subject: Re: [httpwg/http-extensions] Header relationships, cardinality (#360)

From: HTTP issue updates <[email-masked]>
Date: Fri, 21 Jul 2017 08:05:30 -0700

Closed #360.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/360#event-1174043516

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 21 Jul 2017 08:05:30 -0700

Resolved via https://github.com/httpwg/http-extensions/pull/361.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/360#issuecomment-317026196