Subject: Re: [httpwg/http-extensions] Enabling O(1) removal from digest (#268)

From: HTTP issue updates <[email-masked]>
Date: Fri, 28 Jul 2017 01:42:06 +0000 (UTC)

Closed #268.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/268#event-1182801100

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 28 Jul 2017 01:42:06 +0000 (UTC)

Discussed in Prague; absent implementer activity and a concrete proposal, closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/268#issuecomment-318532900