Subject: Re: [httpwg/http-extensions] ORIGIN and Server Push (#355)

From: HTTP issue updates <[email-masked]>
Date: Mon, 31 Jul 2017 04:07:35 +0000 (UTC)

Sounds like there's agreement on #1; closing with no action.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/355#issuecomment-318962474

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 31 Jul 2017 04:07:35 +0000 (UTC)

Closed #355.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/355#event-1185076670