Subject: [httpwg/http-extensions] Non-normative processing algorithm (#370)

From: HTTP issue updates <[email-masked]>
Date: Tue, 18 Jul 2017 12:28:54 +0000 (UTC)

From Lucas:

Is this reflective of current ORIGIN frame fields? The terminology seems slightly askew as each Origin is comprised of two fields and I’m wondering if it got outdated. Using the term Origin-Entry could help here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/370

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 31 Jul 2017 04:13:19 +0000 (UTC)

Closed #370 via 86d32e48f5738233ceb0f03994ad7e10d35703b8.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/370#event-1185079895