Subject: Re: [httpwg/http-extensions] Contributing (#362)

From: HTTP issue updates <[email-masked]>
Date: Mon, 26 Jun 2017 19:24:16 -0700

@mnot pushed 1 commit.

62152bd  Talk about disposing of proposal flag

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/362/files/fc04567ec5fd6b8dc302bddd5a051a2e701592ce..62152bdfe91944c0670b48dc84b3a781e97f0ed1

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 26 Jun 2017 19:29:52 -0700

@mnot pushed 1 commit.

fbbe8c6  Merge github.com:httpwg/http-extensions into contributing

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/362/files/62152bdfe91944c0670b48dc84b3a781e97f0ed1..fbbe8c6d73ee5e768daa50733504d51562e3b951

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 26 Jun 2017 19:33:26 -0700

@mnot pushed 1 commit.

2394d55  Merge remote-tracking branch 'refs/remotes/origin/HEAD' into contributing

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/362/files/fbbe8c6d73ee5e768daa50733504d51562e3b951..2394d55f03a8f062bd40d1da9d864c378d44ae2c

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 26 Jun 2017 21:25:40 -0700

@mnot pushed 1 commit.

8b85ee4  clarify "otherwise"

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/362/files/2394d55f03a8f062bd40d1da9d864c378d44ae2c..8b85ee444db3bb9e00c4f0ae90195110d280756b