Subject: Re: [httpwg/http-extensions] Wildcard names (#178)

From: HTTP issue updates <[email-masked]>
Date: Tue, 18 Apr 2017 18:32:43 -0700

This seems to be overtaken by events; pleas comment if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/178#issuecomment-295035343

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 18 Apr 2017 18:32:43 -0700

Closed #178.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/178#event-1047705450