Subject: Re: [httpwg/http-extensions] Persistence (#291)

From: HTTP issue updates <[email-masked]>
Date: Tue, 18 Apr 2017 18:33:31 -0700

Closed #291.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/291#event-1047706037

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 18 Apr 2017 18:33:32 -0700

Seems like there's no support for this ATM, closing. Comment if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/291#issuecomment-295035511