Subject: Re: [httpwg/http-extensions] 5987bis writeup (#271)

From: HTTP issue updates <[email-masked]>
Date: Sat, 07 Jan 2017 07:44:03 -0800

After checking a few recent RFCs, I see that obsoletions are indeed usually mentioned in the abstract. Added that.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/271#issuecomment-271090848

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 31 Jan 2017 00:55:53 -0800

based on https://lists.w3.org/Archives/Public/ietf-http-wg/2017JanMar/0025.html the consensus is to proceed with this on a proposed standard basis.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/271#issuecomment-276308416