Subject: [hackathon] IETF 102 Hackathon - Seeking clarification

From: "Daniel Justin" <[email-masked]>
Date: Tue, 10 Jul 2018 08:54:24 +0200

Hackathon Team,

I have registered to participate on the upcoming IEF 102 Hackathon. 

However, I would like to know more on the remote participation.

Regards,

Daniel Justin.

----------------------------------------------------------

Malawi SDNP

Tel: 01 874 979/0 999 888 461 / 0882 089 166

CELL: +265-888 824 787 / 0888 844 657 

FAX: 01 874 944

e-mail:  <mailto:[email-masked]> [email-masked]

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 10 Jul 2018 15:27:59 +0000

Hi Daniel,

Thanks for registering and welcome to the hackathon. There is some information on the wiki regarding remote participating, including Meetecho session you can join for specific portions of the hackathon:

https://trac.ietf.org/trac/ietf/meeting/wiki/102hackathon
https://trac.ietf.org/trac/ietf/meeting/wiki/102hackathon#Remoteparticipation

We are having a prep call tomorrow. You are welcome to join that. I attached the calendar invite.
If you have additional questions, let me know.

Cheers,
Charles

From: hackathon <[email-masked]> on behalf of Daniel Justin <[email-masked]>
Date: Tuesday, July 10, 2018 at 2:11 AM
To: "[email-masked]" <[email-masked]>
Subject: [hackathon] IETF 102 Hackathon - Seeking clarification

Hackathon Team,

Regards,

Daniel Justin.
----------------------------------------------------------
Malawi SDNP
Tel: 01 874 979/0 999 888 461 / 0882 089 166
CELL: +265-888 824 787 / 0888 844 657
FAX: 01 874 944
e-mail: [email-masked]<mailto:[email-masked]>