Subject: Re: [hackathon] Things moving on the big screen

From: Tobias Fiebig <[email-masked]>
Date: Sat, 14 Jul 2018 15:57:44 +0000

The idea was to do the same thing for the finals tomorrow. So doing the vote for that might be a good idea.

> -----Original Message-----
> From: hackathon [mailto:[email-masked]] On Behalf Of Witold
> Krecicki
> Sent: 14 July, 2018 11:56 AM
> To: [email-masked]
> Subject: Re: [hackathon] Things moving on the big screen
> 
> The match is over, so we can just turn it off now...
> 
> On 14.07.2018 17:54, Tobias Fiebig wrote:
> > I think we should vote on this. Set something up: menti.com, code 57 91 56
> >
> > From: hackathon [mailto:[email-masked]] On Behalf Of
> Joseph Lorenzo Hall
> > Sent: 14 July, 2018 11:35 AM
> > To: Stephane Bortzmeyer
> > Cc: [email-masked]
> > Subject: Re: [hackathon] Things moving on the big screen
> >
> > Disagree.
> >
> > On Sat, Jul 14, 2018 at 10:01 AM Stephane Bortzmeyer
> <[email-masked]> wrote:
> > Having football matches on the screen is really a bad idea. It's
> > distracting to have bright colors flashing. IMHO, it should be
> > removed.
> >
> > _______________________________________________
> > hackathon mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/hackathon
> >
> >
> 
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon

---

From: Philip Prindeville <[email-masked]>
Date: Sat, 14 Jul 2018 12:00:24 -0400

Can people who don’t want to see it just sit with their backs to the screen?

I’m doing exactly that and finding that I’m not at all distracted by the match.

The chandelier here at the back of the room, on the other hand, is blinding…

> On Jul 14, 2018, at 11:57 AM, Tobias Fiebig <[email-masked]> wrote:
>

---

From: Ted Lemon <[email-masked]>
Date: Sat, 14 Jul 2018 11:59:51 -0400

I want to watch the commentators silently discussing the deep philosophical
implications of the match, complete with instant replay.   They look so
serious—it must be important!

---

From: Ted Lemon <[email-masked]>
Date: Sat, 14 Jul 2018 12:01:59 -0400

Yes, the lighting in this room is really creatively bad.   There are lights
shining in my face no matter where I look.

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 14 Jul 2018 12:04:22 -0400

On Jul 14, 2018, at 11:59, Ted Lemon <[email-masked]> wrote:
> 
> I want to watch the commentators silently discussing the deep philosophical implications of the match, complete with instant replay.   They look so serious—it must be important!

Welcome to German TV!

And thanks to the organizers for setting this up.

Grüße, Carsten

---

From: "Diego R. Lopez" <[email-masked]>
Date: Sat, 14 Jul 2018 18:32:49 +0000

+1

And if you want philosophical, and even religious, implications of any football event, you can try the Spanish TV as well...

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

On 14/07/2018, 12:04, "hackathon on behalf of Carsten Bormann" <[email-masked] on behalf of [email-masked]> wrote:

    Welcome to German TV!

    Grüße, Carsten

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição