Subject: [hackathon] New IETF 102 hackaton project: ACE

From: Ludwig Seitz <[email-masked]>
Date: Mon, 11 Jun 2018 08:54:50 +0200

Hello,

I just wanted to announce that Jim and I will host a hackaton project 
about the work in ACE at IETF 102. Please get in touch if you are 
interested to contribute or have suggestions.

Regards,

Ludwig

-- 
Ludwig Seitz, PhD
Security Lab, RISE SICS
Phone +46(0)70-349 92 51

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 12 Jun 2018 13:23:16 +0000

Ludwig, Jim,

Thanks for championing this project at the hackathon. I see you added it to the wiki as well, which is great.
https://trac.ietf.org/trac/ietf/meeting/wiki/102hackathon

If you have not already, please be sure to announce your project on the ACE and other relevant working groups mailers.

As a reminder to others considering championing projects at the hackathon in Montreal, please follow Ludwig's and Jim's example and get the information posted on the wiki and announced to communities of interest asap. We have a large and nice space for the hackathon in Montreal, so more projects and participants are welcome.

Cheers,
Charles

-----Original Message-----
From: hackathon <[email-masked]> on behalf of Ludwig Seitz <[email-masked]>
Date: Monday, June 11, 2018 at 2:55 AM
To: "[email-masked]" <[email-masked]>
Cc: Jim Schaad <[email-masked]>
Subject: [hackathon] New IETF 102 hackaton project: ACE

    Hello,

    Regards,
    
    Ludwig

    -- 
    Ludwig Seitz, PhD
    Security Lab, RISE SICS
    Phone +46(0)70-349 92 51
    
    _______________________________________________
    hackathon mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/hackathon