Subject: [hackathon] IETF 101 Hackathon blogpost + save the date for IETF 102 Hackathon in Montreal

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 17 Apr 2018 14:36:01 +0000

Hi Folks,

With lots of help from Greg Wood, we managed to get a blogpost out for the IETF 101 Hackathon.
https://www.ietf.org/blog/ietf-hackathon-london/

Thanks again to all of you who helped make it a huge success. It is great to see the positive impact the hackathon is having on your working groups as well.

We are in the process of getting the IETF 102 Hackathon pages and registrations system in order. For now, please be sure to save the dates, July 14-15, at the start of IETF 102 in Montreal, and plan your travel accordingly. 
https://www.ietf.org/how/runningcode/hackathons/102-hackathon/

We will send another email to this list once the registration system and wiki are in order. Until then, start planning and sharing ideas about projects for when we meet in Montreal.

Cheers,
Charles

---

From: Corinne Cath <[email-masked]>
Date: Wed, 18 Apr 2018 14:36:46 +0200

Hi Charles,

Thanks for sharing and organizing, looking forward to the next one!

best,

Corinne

On Tue, Apr 17, 2018 at 4:36 PM, Charles Eckel (eckelcu) <[email-masked]>
wrote:

> Thanks again to all of you who helped make it a huge success. It is great
> to see the positive impact the hackathon is having on your working groups
> as well.
>
> We are in the process of getting the IETF 102 Hackathon pages and
> registrations system in order. For now, please be sure to save the dates,
> July 14-15, at the start of IETF 102 in Montreal, and plan your travel
> accordingly.
> We will send another email to this list once the registration system and
> wiki are in order. Until then, start planning and sharing ideas about
> projects for when we meet in Montreal.
>
> Cheers,
> Charles
>
>
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>

-- 
Corinne Cath
Ph.D. Candidate, Oxford Internet Institute & Alan Turing Institute

Web: www.oii.ox.ac.uk/people/corinne-cath
Email: [email-masked] & [email-masked]
Twitter: @C_Cath