Subject: [hackathon] Recap of IETF 100 Hackathon

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Fri, 1 Dec 2017 17:11:51 +0000

Thanks to you all for making the hackathon such a success. We exceeded all expectation including my own in terms of participation, and the results of the projects were fantastic as well. Apologies in advance for mistakes and omissions. It is getting to be pretty difficult to summarize all the great work that occurs in the content of the hackathon.

https://blogs.cisco.com/developer/ietf-hackathon-closes-loop-between-open-source-and-standards

Cheers,
Charles

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sat, 2 Dec 2017 10:06:20 +0900

Hi Charles,
Thanks for your good summary for IETF-100 Hackathon.
Our SKKU team had enjoyed the IETF Hackathon.
We will keep working to contribute our I2NSF open source along with I2NSF
standardization.

See you in London for the next IETF meeting.

Best Regards,
Paul

On Sat, Dec 2, 2017 at 2:11 AM, Charles Eckel (eckelcu) <[email-masked]>
wrote:

> Thanks to you all for making the hackathon such a success. We exceeded all
> expectation including my own in terms of participation, and the results of
> the projects were fantastic as well. Apologies in advance for mistakes and
> omissions. It is getting to be pretty difficult to summarize all the great
> work that occurs in the content of the hackathon.
>
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>