Subject: [hackathon] Adding pages to the Hackathon Wiki

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 31 Oct 2017 08:38:04 +0000

Charles, all,

I would like to create another page to the Wiki with further information about the implementations but it appears that I do not have the permissions. Here is the page I would like to create:
https://www.ietf.org/registration/MeetingWiki/wiki/doku.php?id=tls_implementations

Does someone of you have those permissions?

Ciao
Hannes

IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 31 Oct 2017 14:10:50 +0000

Hi Hannes,

I just created it. Hopefully you can see it now and are able to edit it.
https://www.ietf.org/registration/MeetingWiki/wiki/doku.php?id=tls_implementations

Cheers,
Charles

-----Original Message-----
From: Hannes Tschofenig <[email-masked]>
Date: Tuesday, October 31, 2017 at 1:38 AM
To: Charles Eckel <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Adding pages to the Hackathon Wiki

    Charles, all,

    
    Ciao
    Hannes