Subject: [hackathon] hackathon project presentations

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Sun, 16 Jul 2017 08:28:19 +0000

We are going to try something new at this hackathon. For those of you planning to do a presentation this afternoon for your hackathon project, we will be using the following github repo to collect all the presentations. 

https://github.com/IETF-Hackathon/ietf99-project-presentations

1) Fork this project and clone it locally. 
2) Add your presentation with a short yet unique and descriptive name to the project 
3) Make a pull request

We will run the presentations from a single laptop. 
If you need to present from your own laptop, let me know and we can arrange for you to do so after the other presentations.

Cheers,
Charles

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sun, 16 Jul 2017 13:51:40 +0200

Hi Charles,
Here is our presentation slides file.

Thanks for your coordination.

Best Regards,
Paul

On Sun, Jul 16, 2017 at 10:28 AM, Charles Eckel (eckelcu) <[email-masked]
> wrote:

> We are going to try something new at this hackathon. For those of you
> planning to do a presentation this afternoon for your hackathon project, we
> will be using the following github repo to collect all the presentations.
>
> If you need to present from your own laptop, let me know and we can
> arrange for you to do so after the other presentations.
>
> Cheers,
> Charles
>
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>