Subject: [hackathon] Documenting hackathon adventures

From: Stephane Bortzmeyer <[email-masked]>
Date: Mon, 17 Jul 2017 11:27:41 +0200

After the code, the text :-) I wrote about one of the DNS projects
during the hackathon.

http://www.bortzmeyer.org/c-dns-tests.html

---

From: Jim Hague <[email-masked]>
Date: Mon, 17 Jul 2017 10:35:32 +0100

> After the code, the text :-) I wrote about one of the DNS projects

Thanks for that, and the files. And for your patience and good humour :-)
-- 
Jim Hague - [email-masked]          Never trust a computer you can't lift.

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 17 Jul 2017 09:51:39 +0000

Very nice!

Cheers,
Charles

-----Original Message-----
From: hackathon <[email-masked]> on behalf of Stephane Bortzmeyer <[email-masked]>
Date: Monday, July 17, 2017 at 11:27 AM
To: "[email-masked]" <[email-masked]>
Subject: [hackathon] Documenting hackathon adventures

    
    _______________________________________________
    hackathon mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/hackathon