Subject: [hackathon] IETF 97 Hackathon Prep Call

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 7 Nov 2016 17:41:11 +0000

We will have a hackathon prep call this Wednesday at 8:00 PST/11:00 EST/16:00 GMT. I sent a corresponding calendar invite separately.

This call is primarily for champions of hackathon projects, but anyone is welcome to join. I will provide a brief overview of the hackathon, run through the agenda, and highlight the various resources we have for the hackathon. Questions are welcome and encourage and any time, including before and after this call.

If you cannot make the call, don’t worry, I will post the recording and you can send questions to [email-masked] or to me directly any time. Also, please accept my apologies for this being a horrible time for anyone hoping to join from Seoul.

And if you want to get a better idea of what the hackathon is all about, including examples of projects and posters from the previous hackathon, check out  https://communities.cisco.com/community/developer/opensource/blog/2016/08/22/record-breaking-hackathon-at-ietf-96-in-berlin

Cheers,
Charles

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Thu, 10 Nov 2016 13:30:13 +0000

Here is the recording from yesterday’s prep call:

  *   Play recording<https://cisco.webex.com/ciscosales/lsr.php?RCID=03dfa8526d4a49b3a0cd7eaa69852434> (37 min 26 sec), Recording password: Mdvze68t

This info has been added to the wiki as well:

https://www.ietf.org/registration/MeetingWiki/wiki/97hackathon

Please continue to update and access the wiki for the most up to date info on the hackathon.

Safe travels and see you soon!

Charles

On 11/7/16, 12:41 PM, "Charles Eckel (eckelcu)" <[email-masked]> wrote:

Cheers,

Charles