Subject: [hackathon] Request for Verification of IETF-97 Hackathon Best Team Work

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Mon, 14 Nov 2016 15:38:01 +0900

Dear IETF-97 Hackathon Chairs,
Could you send me a confirmation email that our I2NSF Hackathon team
(SKKU, KT, and ETRI) won the best group work award in
IETF-97 Hackathon (https://www.ietf.org/hackathon/97-hackathon.html)?

We need this verification from one of chairs to report our award to our
university and
our local newspaper in Seoul.

If you can confirm this today, it will be great.

Thanks.

Best regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Barry Leiba <[email-masked]>
Date: Mon, 14 Nov 2016 19:49:41 +0900

> IETF-97 Hackathon (https://www.ietf.org/hackathon/97-hackathon.html)?

Sent, off list.

Barry