Subject: [hackathon] YANG cheat sheet available.

From: Benoit Claise <[email-masked]>
Date: Sat, 16 Jul 2016 12:06:17 +0200

Dear all,

There is a pile of YANG cheat sheets available at the entrance of the 
hackathon room, courtesy of Andy Bierman.
Feel free to take one home.

Regards, Benoit

---

From: <[email-masked]>
Date: Sun, 17 Jul 2016 18:54:03 +0200

I saw these, and they looked nice. Are they also available as a PDF?

Thanks,
Chris.

Benoit Claise <[email-masked]> writes:

> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon

---

From: Andy Bierman <[email-masked]>
Date: Sun, 17 Jul 2016 18:58:10 -0700

> I saw these, and they looked nice. Are they also available as a PDF?

http://www.netconfcentral.org/papers/yang-cheat-sheet-v1.1.pdf

(did you even try google?)

> Chris.

Andy