Subject: [hackathon] presentation of results and bit-n-bites

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 6 Apr 2016 19:45:31 +0000

I have uploaded all the presentations I received to the meeting materials page:
https://datatracker.ietf.org/secr/proceedings/95/hackathon/

If you sent me something and do not see it there, my apologies, please send to me again.
I have received a slide for Bits-n-Bites from Eric for YANG Push in OpenDaylight and from Tianran for IBNEMO.
If anyone else wants to demo something at Bits-n-Bites, let me know asap.
Bits-n-Bites is 19:45-21:45 tomorrow/Thursday.

Cheers,
Charles

---

From: Barry Leiba <[email-masked]>
Date: Wed, 6 Apr 2016 16:50:59 -0300

> https://datatracker.ietf.org/secr/proceedings/95/hackathon/

I get "User not authorized to access group: hackathon"

Barry

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 6 Apr 2016 20:20:12 +0000

To access/download or to upload.

Cheers,
Charles

On 4/6/16, 4:50 PM, "[email-masked] on behalf of Barry Leiba"
<[email-masked] on behalf of [email-masked]> wrote:

>> I have uploaded all the presentations I received to the meeting
>>materials
>> page:

---

From: Suhas Nandakumar <[email-masked]>
Date: Wed, 6 Apr 2016 13:40:58 -0700

Hi Charles

  When i try to access the above link i get the below error

  "User not authorized to access group: hackathon"

Thanks
Suhas

On Wed, Apr 6, 2016 at 12:45 PM, Charles Eckel (eckelcu) <[email-masked]>
wrote:

> I have received a slide for Bits-n-Bites from Eric for YANG Push in
> OpenDaylight and from Tianran for IBNEMO.
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon
>
>

---

From: Barry Leiba <[email-masked]>
Date: Wed, 6 Apr 2016 17:48:51 -0300

Just to access.  Can't get there.

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Wed, 6 Apr 2016 20:54:22 +0000

Ah, my bad. That URL is for uploading only.
Here is the link for accessing the presentations:
https://www.ietf.org/proceedings/95/hackathon.html

Cheers,
Charles

On 4/6/16, 5:48 PM, "[email-masked]<mailto:[email-masked]> on behalf of Barry Leiba" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

On Wed, Apr 6, 2016 at 5:20 PM, Charles Eckel (eckelcu)
<[email-masked]<mailto:[email-masked]>> wrote:
To access/download or to upload.

Cheers,
Charles

On 4/6/16, 4:50 PM, "[email-masked]<mailto:[email-masked]> on behalf of Barry Leiba"
<[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Barry

---

From: Barry Leiba <[email-masked]>
Date: Wed, 6 Apr 2016 17:59:37 -0300

Better...

On Wed, Apr 6, 2016 at 5:54 PM, Charles Eckel (eckelcu)
<[email-masked]> wrote:
> On 4/6/16, 5:48 PM, "[email-masked] on behalf of Barry Leiba"

---

From: Benoit Claise <[email-masked]>
Date: Wed, 6 Apr 2016 18:01:35 -0300

On 4/6/2016 4:45 PM, Charles Eckel (eckelcu) wrote:
> materials page:
YDK application maker,
Mahesh is contact.

Regards, Benoit