Subject: [hackathon] SCTP intro

From: Michael Tuexen <[email-masked]>
Date: Sat, 18 Jul 2015 00:27:01 +0200

Dear all,

please find attached the slides for the SCTP intro.

Best regards
Michael

---

From: Thomas Dreibholz <[email-masked]>
Date: Sat, 18 Jul 2015 08:14:06 +0200

Dear all,

please find the PDF slides of the NorNet Core testbed introduction attached to this mail.

-- 
Best regards / Mit freundlichen Grüßen / Med vennlig hilsen

=======================================================================
 Thomas Dreibholz

 Simula Research Laboratory
 Simula Innovation AS, Network Systems Group
 Visiting address: Martin Linges vei 17, 1364 Fornebu, Norway
 Mailing address:  P.O.Box 134, 1325 Lysaker, Norway
-----------------------------------------------------------------------
 E-Mail:     [email-masked]
 Homepage:   http://simula.no/people/dreibh
=======================================================================

---

From: Thomas Dreibholz <[email-masked]>
Date: Sun, 19 Jul 2015 17:29:38 +0200

Dear all,

please find the PDF slides of the NorNet Core testbed work results attached to this mail.