Subject: [hackathon] DHCP Hackathon intro

From: Tomek Mrugalski <[email-masked]>
Date: Fri, 17 Jul 2015 23:01:53 +0200

Gentlepeople,

Here are links to the DHCP hackathon intro presentation. It is likely
that we'll have also a dedicated stateful issues presentation tomorrow.

PDF: http://bit.ly/1I9f0T3
pptx: http://bit.ly/1e5qYkF

Links to several participating implementations are included (with setup
intructions in some cases). Photos of many participants are there, so
although we won't have badges until Sunday morning, feel free to talk to
us during hackathon, breaks or anytime you spot us.

See you tomorrow,
Tomek

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Fri, 17 Jul 2015 22:12:43 +0000

We have stick-on-badges as you enter the door to the hackathon on which you are welcome to write your name and whatever else you want your hackathon friends to know about you. 

Cheers,
Charles

> On Jul 17, 2015, at 11:02 PM, Tomek Mrugalski <[email-masked]> wrote:
> 
> Gentlepeople,
> 
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon