Subject: RE: [Enum] void-02 new version

From: "Antoin Verschuren" <[email-masked]>
Date: Thu, 9 Nov 2006 03:56:08 +0100

lconroy wrote:
> 
> Maybe "PSTN-unused" might avoid confusion - this doesn't say that the
> number has NO potential communication contacts, but that it doesn't
> have a "via PSTN" communications path.

How about "NPT" (No PSTN Termination)

Antoin Verschuren

Technical Advisor
Policy & Business Development
SIDN
Utrechtseweg 310
PO Box 5022
6802 EA Arnhem
The Netherlands

T +31 26 3525510
F +31 26 3525505
M +31 6 23368970
E [email-masked]
W http://www.sidn.nl/

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: "Stastny Richard" <[email-masked]>
Date: Thu, 9 Nov 2006 06:43:33 +0100

Void was not intended to talk only about PSTN terminations
 
It talks about that no number is allocated or assigned, regardless
of technology
 
Richard

________________________________

Von: Antoin Verschuren [mailto:[email-masked]]
Gesendet: Do 09.11.2006 03:56
An: [email-masked]
Betreff: RE: [Enum] void-02 new version

Antoin Verschuren

Technical Advisor

T +31 26 3525510
F +31 26 3525505
M +31 6 23368970