Subject: [Enum] [ticket.frobbit.se #828] Use of NTN ( Non terminal NAPTR records clarification)

From: "Richard Shockey via RT" <[email-masked]>
Date: Tue, 21 Mar 2006 07:04:40 +0100 (CET)

Tue Mar 21 07:04:40 2006: Request 828 was acted upon.
Transaction: Ticket created by [email-masked]
       Queue: 3761bis
     Subject: Use of NTN ( Non terminal NAPTR records clarification)
       Owner: Nobody
  Requestors: [email-masked]
      Status: new
 Ticket <URL: http://ticket.frobbit.se/Ticket/Display.html?id=828 >

Test

-- 

Richard Shockey, Director - Member of Technical Staff
NeuStar Inc.
46000 Center Oak Plaza  -   Sterling, VA  20166
sip:rshockey(at)iptel.org   sip:57141(at)fwd.pulver.com
ENUM +87810-13313-31331
PSTN Office +1 571.434.5651 PSTN Mobile +1 703.593.2683
Fax: +1 815.333.1237
<mailto:richard(at)shockey.us> or
<mailto:richard.shockey(at)neustar.biz>
<http://www.neustar.biz> ; <http://www.enum.org>
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: "Pfautz, Penn L, NEO via RT" <[email-masked]>
Date: Tue, 21 Mar 2006 13:11:09 +0100 (CET)

Rich
What's the username and password? Did I miss them in Patrik's earlier
mails?

Thanks,
Penn 

-----Original Message-----
From: Richard Shockey via RT [mailto:[email-masked]] 
Sent: Tuesday, March 21, 2006 1:05 AM
Cc: [email-masked]
Subject: [Enum] [ticket.frobbit.se #828] Use of NTN ( Non terminal
NAPTRrecords clarification) 

Test

--

---

From: "Patrik Fältström via RT" <[email-masked]>
Date: Tue, 21 Mar 2006 14:18:20 +0100 (CET)

On 21 mar 2006, at 06.11, Pfautz, Penn L, NEO via RT wrote:

> <URL: http://ticket.frobbit.se/Ticket/Display.html?id=828 >
>
> Rich

Not released yet. I'll be back with instructions.

    paf

---

From: "Patrik Fältström via RT" <[email-masked]>
Date: Tue, 21 Mar 2006 23:58:05 +0100 (CET)

I want more specification in an issue than just the subject. Also, this ticket is "poisoned" by questions about the ticket 
system.

Please resubmit with clarification of the issues.

    Patrik