Subject: [Enum] [ticket.frobbit.se #821] This is a test of the ticket system for RFC 3761 bis

From: "Patrik Fältström via RT" <[email-masked]>
Date: Mon, 20 Mar 2006 21:37:47 +0100 (CET)

Mon Mar 20 21:37:46 2006: Request 821 was acted upon.
Transaction: Ticket created by [email-masked]
       Queue: 3761bis
     Subject: This is a test of the ticket system for RFC 3761 bis
       Owner: Nobody
  Requestors: [email-masked]
      Status: new
 Ticket <URL: http://ticket.frobbit.se/Ticket/Display.html?id=821 >

Please ignore this....

    paf

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: Patrik Fältström <[email-masked]>
Date: Mon, 20 Mar 2006 14:42:32 -0600

Here I am updating the ticket, via a reply-all, that will send both  
to the mailing list and the ticket system. Probably a bad idea...  
Should give two copies to the mailing list. If only one is produced,  
we are lucky.

    Patrik

---

From: "Patrik Fältström via RT" <[email-masked]>
Date: Mon, 20 Mar 2006 21:42:48 +0100 (CET)

Patrik

---

From: "Patrik Fältström via RT" <[email-masked]>
Date: Mon, 20 Mar 2006 21:45:11 +0100 (CET)

Test is over. Thanks for your patience.

   Patrik

---

From: "Patrik Fältström via RT" <[email-masked]>
Date: Mon, 20 Mar 2006 21:45:11 +0100 (CET)

Patrik

---

From: "[email-masked] via RT" <[email-masked]>
Date: Mon, 20 Mar 2006 21:46:14 +0100 (CET)

För mig som inte är så bevandrad i IETF - skall man hämt hem RFC3761bis någonstans eller kommer den i nytt mail?
Häls.
Joakim

-----Ursprungligt meddelande-----
Från: Patrik Fältström via RT [mailto:[email-masked]] 
Skickat: den 20 mars 2006 21:43
Till: [email-masked]
Kopia: [email-masked]
Ämne: Re: [Enum] [ticket.frobbit.se #821] This is a test of the ticketsystem for RFC 3761 bis 

    Patrik