Subject: [Enum] [ticket.frobbit.se #828] Resolved: Use of NTN ( Non terminal NAPTR records clarification)

From: "Patrik Fältström via RT" <[email-masked]>
Date: Tue, 21 Mar 2006 23:58:06 +0100 (CET)

According to our records, your request has been resolved. If you have any
further questions or concerns, please respond to this message.

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: Patrik Fältström <[email-masked]>
Date: Tue, 21 Mar 2006 17:45:24 -0600

> further questions or concerns, please respond to this message.

These message about a closed issue will in the future only be sent to  
the requestor, not this ENUM mailing list.

    Patrik