Subject: [Enum] RE: [Sipping] voipeer BOF scheduling update

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 2 Aug 2005 16:56:36 +0300

Gonzalo sent a different message on the sipping list only (9 to 10am in
the morning). That's confusing. Can you guys decide and come with one
authoritative announcement on all lists? Digitally signed and
authenticated :-) 

Thanks,

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of David Meyer
> Sent: Tuesday, August 02, 2005 1:29 PM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [Sipping] voipeer BOF scheduling update
> 
> 	Folks,
> 
>         Due to numerous scheduling issues, the voipeer BOF has
> 	been rescheduled. We will be meeting at 1400 on Wednesday
> 	in room 342. I realize this isn't perfect, but there is
> 	very little we can do about this at this point (I'll just
> 	point out that Marcia has been doing her best to accommodate
> 	us). 
> 
>         Thanks for your patience on this, and track me down if
>         you have questions or comments.
> 
>         Dave
> 

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: Hisham Khartabil <[email-masked]>
Date: Tue, 2 Aug 2005 16:47:39 +0200

Peer-to-peer SIP BOF is not the same as VOIPEER BOF.

Hisham

On Aug 2, 2005, at 3:56 PM, Romascanu, Dan ((Dan)) wrote:

> Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP
>